﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta lang="hu" name="keywords" content="magyar,gyurcsány,nemzeti,baloldal,karácsony,orbán,járvány,gergely,oltásellenes,államtitkár,ezer,egészségügyi,tamás,halálozási,aznap,európai,keresztény,bennünket,kósa,magyarország,hócipő,szerkesztőség,szerző" />
<meta lang="hu" name="description" content="A hagyományos év végi Hócipő-díj első körében hét kategória összesen jelöltjeit hirdetjük meg. A jelöltekre december 22-ig szavazhatnak, ezt követi a második kör, az eredményeket pedig a december 28-án megjelenő lapszámunkban olvashatják.  Kérjük, hogy kategóriánként minden jelöltet egyesével értékeljenek 1-től 10-ig, ahol a díjra legméltóbbaknak tartottaknak adjon magasabb pontszámot, a kevésbé méltóknak pedig alacsonyabbakat..." />
<meta property="og:url" name="" content="http://www.hocipo.hu/content/view/22834_hocipo_hocipodij2022" />
<meta property="og:title" name="" content="Hócipő szerkesztőség: Hócipő-Díj 2022 • Első kör" />
<meta property="og:description" name="" content="A hagyományos év végi Hócipő-Díj első körében hét kategória jelöltjeit hirdetjük meg. Szavazzon!

	AZ ÉV TUDÓSA
	AZ ÉV TANÁCSA
	AZ ÉV ÚRIEMBERE
	AZ ÉV BUMERÁNGJA
	AZ ÉV SZENZÁCIÓJA
	AZ ÉV MEGÁLLAPÍTÁSA
	AZ ÉV ELLENZÉKI MONDATA
" />
<meta property="og:image" name="" content="http://www.hocipo.hu/images/fb/hocipo_fb.jpg" />
<script type="text/javascript" src="/assets/2cc1747d/core.js"></script>
<script type="text/javascript" src="/assets/2cc1747d/common.js"></script>
<script type="text/javascript" src="/assets/2cc1747d/cms/cms.js"></script>
<script type="text/javascript" src="http://platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	window.___gcfg = {lang: 'hu'};
						(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
/*]]>*/
</script>
<title>Hócipő szatirikus kéthetilap - Hócipő szerkesztőség: Hócipő-Díj 2022 • Első kör</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="hu-hu" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="language" content="hungarian" />
<meta name="robots" content="noarchive" />
<meta name="copyright" content="Hócipő Kft." />
<meta name="viewport" content="width=980, user-scalable=yes" />
<link href="/templates/css/hocipo.css" rel="stylesheet" type="text/css" charset="utf-8" />
<link href="/templates/css/cikk.css" rel="stylesheet" type="text/css" charset="utf-8" />
<link rel="shortcut icon" href="/templates/favicon.ico" type="image/x-icon"  />
<link rel="icon" href="/templates/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Hócipő.hu" href="http://www.hocipo.hu/rss/generate" />

<!-- fb meta statikus -->
<meta property="og:site_name" content="Hócipő szatirikus kéthetilap"/>
<meta property="og:author" content="Hócipő szatirikus kéthetilap"/>
<meta property="og:type" content="article"/>
<meta property="fb:admins" content="100000670796796,1356606757"/>
<!-- fb meta statikus end -->

<script src="/js/jquery-1.7.2.min.js" type="text/javascript" charset="utf-8"></script>

<!-- nyitolapon 24/7/30 / cikkoldalon legrissebb/legolvasottabb doboz javasctiptje -->
<script type="text/javascript"> function cserelo(interval) {
if (interval == "24ora") {document.getElementById("cserelo_szoveg").innerHTML = "<ul class='cikklista'><li class='h3'><a href='#'>Ürmös Zsolt és Varga Ferenc József: Schmitt Pali Madár</a></li><li class='h3'><a href='#'>Lengyel László: Ugye megmondtam?</a></li><li class='h3'><a href='#'>Smuzewitz Ilona: Megöljük Lajost!</a></li><li class='h3'><a href='#'>Farkasházy Tivadar: Az újságírás vége 4.</a></li><li class='h3'><a href='#'>Uj Péter: Kis Magyar South park</a></li></ul>";}
if (interval == "7nap") {document.getElementById("cserelo_szoveg").innerHTML = "<ul class='cikklista'><li class='h3'><a href='#'>Megyesi Gusztáv: Hóbagoly</a></li><li class='h3'><a href='#'>Bartus László: Amerikai anzix</a></li><li class='h3'><a href='#'>Buzsik Zsolt: Matolcsyval álmodtam</a></li><li class='h3'><a href='#'>Uj Péter: Szák, szák, teli szák</a></li><li class='h3'><a href='#'>Varga Ferenc József: Diáklázadás!</a></li></ul>";}
if (interval == "30nap") {document.getElementById("cserelo_szoveg").innerHTML = "<ul class='cikklista'><li class='h3'><a href='#'>Váncsa István: Fingassunk békát kő alatt</a></li><li class='h3'><a href='#'>Andrassew Iván: Rémek a szellemvasútból</a></li><li class='h3'><a href='#'>Bakács Tibor Settenkedő: Árokparti sakkparti</a></li><li class='h3'><a href='#'>Smuzewitz Ilona: Így élj meg 47 ezer forintból</a></li><li class='h3'><a href='#'>V. I. Lenin: Kommunista Kiáltvány</a></li></ul>";}
} </script>

<!-- adminbol egyes cikkekhez jovo egyedi javascriptek helye - begin -->
<!-- adminbol egyes cikkekhez jovo egyedi javascriptek helye - end -->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9439982-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Elég csak cikkoldalon, bár tulajdonképpen itt is maradhat a Google+ és a Tumblr megosztás gombjainak kötelező scriptjei -->
<script type="text/javascript" src="http://platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</head>

<body bgcolor="#b5b5b5">
<!-- cikkek tehessenek bele onLoad="valami"-t -->

<div id="site-bg">

<!-- site begin -->
<div id="page-main" style="background-color: #ffffff;">

<!-- header begin -->
<div id="header">
<div class="logo" onclick="core.go( 'http://www.hocipo.hu' );"><img src="/templates/logos/nh.png"/></div>
<div class="menu-container"><a class="menu" href="http://www.hocipo.hu">NYITÓLAP</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/archive/search">ARCHÍVUM</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/elofizetes">ELŐFIZETÉS</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/honderu_alapitvany">HONDERŰ ALAPÍTVÁNY - 1%</a></div>
<div class="menu-fb"><a href="http://www.facebook.com/hocipo" target="_blank" alt="Hócipő @ facebook"></a></div>
<div class="menu-tw"><a href="http://www.twitter.com/hocipo" target="_blank" alt="Hócipő @ twitter"></a></div>
<div class="menu-rss"><a href="http://www.hocipo.hu/rss/generate" target="_blank" alt="Hócipő RSS"></a></div>
<div class="menu-banner"></div>

<div id="searchcontainer">
<form name="kereso" method="get" onsubmit="core.go( 'http://www.hocipo.hu/archive/search/words=' + document.getElementById( 'searchWords' ).value ); return false;">
<input type="text" class="searchbox" name="searchWords" id="searchWords" value="" />
<input name="image" type="image" class="searchbox_submit" value="" src="/templates/dizajn-elemek/spacer.gif" />
</form>
</div>
</div>
<!-- header end -->

<!-- content begin -->
<div id="content-main" lang="hu">

<!-- content left begin -->
<div id="content-left">

<!-- Tartalom, előtte cikkoldalon fejléc és a "cikk konténer"-szakasz, pl: <div class="rovat-kult"></div><div class="cikk"> -->
				<div class="rovat-szavazas"></div>
	
<div class="cikk">
<h1>Hócipő-Díj 2022 • Első kör</h1>
<img src="/templates/portrek/00-szavazas.jpg" align="left" class="portre" /><div class="szerzo">Hócipő szerkesztőség</div>	<div class="email"><a href="mailto:?subject=[hocipo.hu] Hócipő szerkesztőség: Hócipő-Díj 2022 • Első kör&amp;body=Hócipő szerkesztőség: Hócipő-Díj 2022 • Első kör%0D%0A%0D%0AA hagyományos év végi Hócipő-Díj első körében hét kategória jelöltjeit hirdetjük meg. Szavazzon!

	AZ ÉV TUDÓSA
	AZ ÉV TANÁCSA
	AZ ÉV ÚRIEMBERE
	AZ ÉV BUMERÁNGJA
	AZ ÉV SZENZÁCIÓJA
	AZ ÉV MEGÁLLAPÍTÁSA
	AZ ÉV ELLENZÉKI MONDATA%0D%0A%0D%0A%0D%0Ahttp://www.hocipo.hu/content/view/22834_hocipo_hocipodij2022">Küldés e-mailben</a></div>
	<div class="print"><a href="/content/print/22834_hocipo_hocipodij2022" target="_blank">Nyomtatás</a></div>
	<div class="fb"><script src="http://connect.facebook.net/hu_HU/all.js#xfbml=1"></script><fb:like send="false" layout="button_count" width="50" show_faces="false" action="like" font="trebuchet ms"></fb:like></div>
<div class="datum">2022. 12. 17. &middot; Hócipő 2022/26</div>
<span class="szoveg">A hagyományos év végi Hócipő-Díj első körében hét kategória jelöltjeit hirdetjük meg. A jelöltekre december 22-ig szavazhatnak, ezt követi a második kör, az eredményeket pedig a december 28-án megjelenő lapszámunkban olvashatják.<br><br>
Kérjük, hogy kategóriánként minden jelöltet egyesével értékeljenek 1-től 10-ig, ahol a díjra legméltóbbaknak tartottaknak adjon magasabb pontszámot, a kevésbé méltóknak pedig alacsonyabbakat. Kérjük, ne csupa 1-est és 10-est adjon!</span><br /><br />

<form action="http://www.hocipo.hu/szavazasok/2022-hd1.php" method="post" name="2022-hd1">

<h1>AZ ÉV ELLENZÉKI MONDATA</h1><br />
<span class="szoveg">Baszd meg, Gergő, te hoztad a nyakunkra ezt az embert, ez a te felelősséged. <i>(Gyurcsány Karácsonynak MZP-ről a kampányban)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-1" type="radio" value="hd10101" /> 1 │ 
<input name="hd1-1" type="radio" value="hd10102" /> 2 │ 
<input name="hd1-1" type="radio" value="hd10103" /> 3 │ 
<input name="hd1-1" type="radio" value="hd10104" /> 4 │ 
<input name="hd1-1" type="radio" value="hd10105" /> 5 │ 
<input name="hd1-1" type="radio" value="hd10106" /> 6 │ 
<input name="hd1-1" type="radio" value="hd10107" /> 7 │ 
<input name="hd1-1" type="radio" value="hd10108" /> 8 │ 
<input name="hd1-1" type="radio" value="hd10109" /> 9 │ 
<input name="hd1-1" type="radio" value="hd10110" /> 10</div><br />
<hr><br />

<span class="szoveg">Nekem most el kell mennem pisilni. <i>(Márki-Zay Péter indoka egy benzinkúthoz érve, miért lép ki abból a videókonferenciából, amelyen egy nappal a háború kitörése után külpolitikai szakértők szerették volna felkészíteni)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-2" type="radio" value="hd10201" /> 1 │ 
<input name="hd1-2" type="radio" value="hd10202" /> 2 │ 
<input name="hd1-2" type="radio" value="hd10203" /> 3 │ 
<input name="hd1-2" type="radio" value="hd10204" /> 4 │ 
<input name="hd1-2" type="radio" value="hd10205" /> 5 │ 
<input name="hd1-2" type="radio" value="hd10206" /> 6 │ 
<input name="hd1-2" type="radio" value="hd10207" /> 7 │ 
<input name="hd1-2" type="radio" value="hd10208" /> 8 │ 
<input name="hd1-2" type="radio" value="hd10209" /> 9 │ 
<input name="hd1-2" type="radio" value="hd10210" /> 10</div><br />
<hr><br />

<span class="szoveg">Szerintem még így is jobb lett volna, ha nyerünk, de ha kettőt hátra lépve tekintek magunkra, azt mondom: nem biztos, hogy a választópolgárok rosszul döntöttek, amikor ennek az ellenzéknek most nem adtak felhatalmazást a kormányzásra. <i>(Karácsony Gergely)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-3" type="radio" value="hd10301" /> 1 │ 
<input name="hd1-3" type="radio" value="hd10302" /> 2 │ 
<input name="hd1-3" type="radio" value="hd10303" /> 3 │ 
<input name="hd1-3" type="radio" value="hd10304" /> 4 │ 
<input name="hd1-3" type="radio" value="hd10305" /> 5 │ 
<input name="hd1-3" type="radio" value="hd10306" /> 6 │ 
<input name="hd1-3" type="radio" value="hd10307" /> 7 │ 
<input name="hd1-3" type="radio" value="hd10308" /> 8 │ 
<input name="hd1-3" type="radio" value="hd10309" /> 9 │ 
<input name="hd1-3" type="radio" value="hd10310" /> 10</div><br />
<hr><br />

<span class="szoveg">Nem kétharmadnyian szeretik a narancsot, hanem ilyen sokan utálják a moslékot. <i>(Schiffer András)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-4" type="radio" value="hd10401" /> 1 │ 
<input name="hd1-4" type="radio" value="hd10402" /> 2 │ 
<input name="hd1-4" type="radio" value="hd10403" /> 3 │ 
<input name="hd1-4" type="radio" value="hd10404" /> 4 │ 
<input name="hd1-4" type="radio" value="hd10405" /> 5 │ 
<input name="hd1-4" type="radio" value="hd10406" /> 6 │ 
<input name="hd1-4" type="radio" value="hd10407" /> 7 │ 
<input name="hd1-4" type="radio" value="hd10408" /> 8 │ 
<input name="hd1-4" type="radio" value="hd10409" /> 9 │ 
<input name="hd1-4" type="radio" value="hd10410" /> 10</div><br />
<hr><br />

<span class="szoveg">Az MSZP legközelebb nem lesz akkumulátorpárt, hogy mindenki leszívja. <i>(Kunhalmi Ágnes társelnök)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-5" type="radio" value="hd10501" /> 1 │ 
<input name="hd1-5" type="radio" value="hd10502" /> 2 │ 
<input name="hd1-5" type="radio" value="hd10503" /> 3 │ 
<input name="hd1-5" type="radio" value="hd10504" /> 4 │ 
<input name="hd1-5" type="radio" value="hd10505" /> 5 │ 
<input name="hd1-5" type="radio" value="hd10506" /> 6 │ 
<input name="hd1-5" type="radio" value="hd10507" /> 7 │ 
<input name="hd1-5" type="radio" value="hd10508" /> 8 │ 
<input name="hd1-5" type="radio" value="hd10509" /> 9 │ 
<input name="hd1-5" type="radio" value="hd10510" /> 10</div><br />
<hr><br />

<span class="szoveg">Már van elég erőnk kiállni magunkért. Mert a választók úgy döntöttek, hogy inkább a Demokratikus Koalíció, mint bármely más ellenzéki párt. <i>(Gyurcsány Ferenc)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-6" type="radio" value="hd10601" /> 1 │ 
<input name="hd1-6" type="radio" value="hd10602" /> 2 │ 
<input name="hd1-6" type="radio" value="hd10603" /> 3 │ 
<input name="hd1-6" type="radio" value="hd10604" /> 4 │ 
<input name="hd1-6" type="radio" value="hd10605" /> 5 │ 
<input name="hd1-6" type="radio" value="hd10606" /> 6 │ 
<input name="hd1-6" type="radio" value="hd10607" /> 7 │ 
<input name="hd1-6" type="radio" value="hd10608" /> 8 │ 
<input name="hd1-6" type="radio" value="hd10609" /> 9 │ 
<input name="hd1-6" type="radio" value="hd10610" /> 10</div><br />
<hr><br />

<span class="szoveg">Azt, amit Orbán Viktor egy személyben megtestesít, ezt a szivárványkoalíciót, úgymond, a liberálisokat, a kommunistákat, a konzervatívokat és a fasisztákat, ezt mi a szövetségben külön-külön képviseljük. <i>(MZP egy somogyi utcafórumon, másnap javította)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-7" type="radio" value="hd10701" /> 1 │ 
<input name="hd1-7" type="radio" value="hd10702" /> 2 │ 
<input name="hd1-7" type="radio" value="hd10703" /> 3 │ 
<input name="hd1-7" type="radio" value="hd10704" /> 4 │ 
<input name="hd1-7" type="radio" value="hd10705" /> 5 │ 
<input name="hd1-7" type="radio" value="hd10706" /> 6 │ 
<input name="hd1-7" type="radio" value="hd10707" /> 7 │ 
<input name="hd1-7" type="radio" value="hd10708" /> 8 │ 
<input name="hd1-7" type="radio" value="hd10709" /> 9 │ 
<input name="hd1-7" type="radio" value="hd10710" /> 10</div><br />
<hr><br />

<span class="szoveg">Persze, kerestem rajta, de igazából szar üzlet volt. <i>(Tóth Csaba, a Hadházy korrupciós vádjai miatt az előválasztáson visszalépett zuglói MSZP-s jelölt arról, hogyan járult hozzá cége tavalyi rekordprofitjához egy 900 m2-es, volt MSZP-s alapítványtól vett irodaház lakásokká alakítása)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-8" type="radio" value="hd10801" /> 1 │ 
<input name="hd1-8" type="radio" value="hd10802" /> 2 │ 
<input name="hd1-8" type="radio" value="hd10803" /> 3 │ 
<input name="hd1-8" type="radio" value="hd10804" /> 4 │ 
<input name="hd1-8" type="radio" value="hd10805" /> 5 │ 
<input name="hd1-8" type="radio" value="hd10806" /> 6 │ 
<input name="hd1-8" type="radio" value="hd10807" /> 7 │ 
<input name="hd1-8" type="radio" value="hd10808" /> 8 │ 
<input name="hd1-8" type="radio" value="hd10809" /> 9 │ 
<input name="hd1-8" type="radio" value="hd10810" /> 10</div><br />
<hr><br />

<span class="szoveg">Miért gondolja az ellenzéki összefogás, hogy a szavazó az övék? <i>(A multimilliárdos Gattyán György, aki pártot alapítva elindult a választáson 106 jelölttel)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-9" type="radio" value="hd10901" /> 1 │ 
<input name="hd1-9" type="radio" value="hd10902" /> 2 │ 
<input name="hd1-9" type="radio" value="hd10903" /> 3 │ 
<input name="hd1-9" type="radio" value="hd10904" /> 4 │ 
<input name="hd1-9" type="radio" value="hd10905" /> 5 │ 
<input name="hd1-9" type="radio" value="hd10906" /> 6 │ 
<input name="hd1-9" type="radio" value="hd10907" /> 7 │ 
<input name="hd1-9" type="radio" value="hd10908" /> 8 │ 
<input name="hd1-9" type="radio" value="hd10909" /> 9 │ 
<input name="hd1-9" type="radio" value="hd10910" /> 10</div><br />
<hr><br />

<span class="szoveg">Tisztelettel köszönöm, hogy a Megoldás Mozgalom csapat tagja lehetek, ahol az országunk legokosabb szívszakemberei vannak, és átadják a tudásukat. Keressetek bátran mert mindig van megoldás. <i>(VVTommyboy, aki Détári után a Gattyán-párt jelöltje lett)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd1-10" type="radio" value="hd11001" /> 1 │ 
<input name="hd1-10" type="radio" value="hd11002" /> 2 │ 
<input name="hd1-10" type="radio" value="hd11003" /> 3 │ 
<input name="hd1-10" type="radio" value="hd11004" /> 4 │ 
<input name="hd1-10" type="radio" value="hd11005" /> 5 │ 
<input name="hd1-10" type="radio" value="hd11006" /> 6 │ 
<input name="hd1-10" type="radio" value="hd11007" /> 7 │ 
<input name="hd1-10" type="radio" value="hd11008" /> 8 │ 
<input name="hd1-10" type="radio" value="hd11009" /> 9 │ 
<input name="hd1-10" type="radio" value="hd11010" /> 10</div><br />
<hr><br /><br />



<h1>AZ ÉV TUDÓSA</h1><br />
<span class="szoveg">A homoszexualitás is jelen van a világban, aztán hogy ez elvezet-e a pedofíliához vagy nem, arról van egy nagyon nagy vita. <i>(Orbán)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-1" type="radio" value="hd20101" /> 1 │ 
<input name="hd2-1" type="radio" value="hd20102" /> 2 │ 
<input name="hd2-1" type="radio" value="hd20103" /> 3 │ 
<input name="hd2-1" type="radio" value="hd20104" /> 4 │ 
<input name="hd2-1" type="radio" value="hd20105" /> 5 │ 
<input name="hd2-1" type="radio" value="hd20106" /> 6 │ 
<input name="hd2-1" type="radio" value="hd20107" /> 7 │ 
<input name="hd2-1" type="radio" value="hd20108" /> 8 │ 
<input name="hd2-1" type="radio" value="hd20109" /> 9 │ 
<input name="hd2-1" type="radio" value="hd20110" /> 10</div><br />
<hr><br />

<span class="szoveg">Az igazi férfi az Fideszes szavazó! <i>(A szolnoki Fidesz Facebook-oldala, hamarosan levették)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-2" type="radio" value="hd20201" /> 1 │ 
<input name="hd2-2" type="radio" value="hd20202" /> 2 │ 
<input name="hd2-2" type="radio" value="hd20203" /> 3 │ 
<input name="hd2-2" type="radio" value="hd20204" /> 4 │ 
<input name="hd2-2" type="radio" value="hd20205" /> 5 │ 
<input name="hd2-2" type="radio" value="hd20206" /> 6 │ 
<input name="hd2-2" type="radio" value="hd20207" /> 7 │ 
<input name="hd2-2" type="radio" value="hd20208" /> 8 │ 
<input name="hd2-2" type="radio" value="hd20209" /> 9 │ 
<input name="hd2-2" type="radio" value="hd20210" /> 10</div><br />
<hr><br />

<span class="szoveg">Nem nagyon válogat ez a vírus. Ez a gyönyörű kínai laboratóriumban amerikai pénzből kifőzött kis víruska. <i>(Kovács Ákos)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-3" type="radio" value="hd20301" /> 1 │ 
<input name="hd2-3" type="radio" value="hd20302" /> 2 │ 
<input name="hd2-3" type="radio" value="hd20303" /> 3 │ 
<input name="hd2-3" type="radio" value="hd20304" /> 4 │ 
<input name="hd2-3" type="radio" value="hd20305" /> 5 │ 
<input name="hd2-3" type="radio" value="hd20306" /> 6 │ 
<input name="hd2-3" type="radio" value="hd20307" /> 7 │ 
<input name="hd2-3" type="radio" value="hd20308" /> 8 │ 
<input name="hd2-3" type="radio" value="hd20309" /> 9 │ 
<input name="hd2-3" type="radio" value="hd20310" /> 10</div><br />
<hr><br />

<span class="szoveg">Szokták mondani, hogy Diktátor, lehet ezt jól is érteni. Mert csak az lehet jó vezető, aki diktál. <i>(Osztie atya, az Orbán születésnapja alkalmából tartott misén)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-4" type="radio" value="hd20401" /> 1 │ 
<input name="hd2-4" type="radio" value="hd20402" /> 2 │ 
<input name="hd2-4" type="radio" value="hd20403" /> 3 │ 
<input name="hd2-4" type="radio" value="hd20404" /> 4 │ 
<input name="hd2-4" type="radio" value="hd20405" /> 5 │ 
<input name="hd2-4" type="radio" value="hd20406" /> 6 │ 
<input name="hd2-4" type="radio" value="hd20407" /> 7 │ 
<input name="hd2-4" type="radio" value="hd20408" /> 8 │ 
<input name="hd2-4" type="radio" value="hd20409" /> 9 │ 
<input name="hd2-4" type="radio" value="hd20410" /> 10</div><br />
<hr><br />

<span class="szoveg">Aki már megfigyelt kisfiút dekázás közben, az láthatja, hogy a férfiak rendkívül nagy koncentrációval tudnak feladatokat elvégezni. A nők érdekeltek abban, hogy a férfiak jól teljesítsenek és sikeresek legyenek. Amennyiben a fiús tulajdonságok kibontakoztatása hátrányt szenved, az gazdasági károkat okoz. <i>(Az Állami Számvevőszék tanulmánya a nők felülreprezentáltságáról a felsőoktatásban)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-5" type="radio" value="hd20501" /> 1 │ 
<input name="hd2-5" type="radio" value="hd20502" /> 2 │ 
<input name="hd2-5" type="radio" value="hd20503" /> 3 │ 
<input name="hd2-5" type="radio" value="hd20504" /> 4 │ 
<input name="hd2-5" type="radio" value="hd20505" /> 5 │ 
<input name="hd2-5" type="radio" value="hd20506" /> 6 │ 
<input name="hd2-5" type="radio" value="hd20507" /> 7 │ 
<input name="hd2-5" type="radio" value="hd20508" /> 8 │ 
<input name="hd2-5" type="radio" value="hd20509" /> 9 │ 
<input name="hd2-5" type="radio" value="hd20510" /> 10</div><br />
<hr><br />

<span class="szoveg">A munkát nem felszólalásokban kell mérni. <i>(Bíró Márk, aki 12 éve nem szólt semmihez a parlamentben)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-6" type="radio" value="hd20601" /> 1 │ 
<input name="hd2-6" type="radio" value="hd20602" /> 2 │ 
<input name="hd2-6" type="radio" value="hd20603" /> 3 │ 
<input name="hd2-6" type="radio" value="hd20604" /> 4 │ 
<input name="hd2-6" type="radio" value="hd20605" /> 5 │ 
<input name="hd2-6" type="radio" value="hd20606" /> 6 │ 
<input name="hd2-6" type="radio" value="hd20607" /> 7 │ 
<input name="hd2-6" type="radio" value="hd20608" /> 8 │ 
<input name="hd2-6" type="radio" value="hd20609" /> 9 │ 
<input name="hd2-6" type="radio" value="hd20610" /> 10</div><br />
<hr><br />

<span class="szoveg">Az élőlánc ugye az a tüntetési forma, amelyben a kevés résztvevő is soknak látszik. <i>(Bencsik Gábor)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-7" type="radio" value="hd20701" /> 1 │ 
<input name="hd2-7" type="radio" value="hd20702" /> 2 │ 
<input name="hd2-7" type="radio" value="hd20703" /> 3 │ 
<input name="hd2-7" type="radio" value="hd20704" /> 4 │ 
<input name="hd2-7" type="radio" value="hd20705" /> 5 │ 
<input name="hd2-7" type="radio" value="hd20706" /> 6 │ 
<input name="hd2-7" type="radio" value="hd20707" /> 7 │ 
<input name="hd2-7" type="radio" value="hd20708" /> 8 │ 
<input name="hd2-7" type="radio" value="hd20709" /> 9 │ 
<input name="hd2-7" type="radio" value="hd20710" /> 10</div><br />
<hr><br />

<span class="szoveg">Nem kell türelmetlennek lenni, megvárjuk, amíg a tojás kijön a tyúkból, és utána főzzük meg. <i>(Orbán Viktor)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-8" type="radio" value="hd20801" /> 1 │ 
<input name="hd2-8" type="radio" value="hd20802" /> 2 │ 
<input name="hd2-8" type="radio" value="hd20803" /> 3 │ 
<input name="hd2-8" type="radio" value="hd20804" /> 4 │ 
<input name="hd2-8" type="radio" value="hd20805" /> 5 │ 
<input name="hd2-8" type="radio" value="hd20806" /> 6 │ 
<input name="hd2-8" type="radio" value="hd20807" /> 7 │ 
<input name="hd2-8" type="radio" value="hd20808" /> 8 │ 
<input name="hd2-8" type="radio" value="hd20809" /> 9 │ 
<input name="hd2-8" type="radio" value="hd20810" /> 10</div><br />
<hr><br />

<span class="szoveg">A hosszabb ciklusokat tekintve ajánlatos elgondolkodnunk azon, hogy korunkban a XVII. század eseményei megismétlődhetnek világszinten – különösen az 1618 és 1648 közti harmincéves háború. <i>(Matolcsy György)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-9" type="radio" value="hd20901" /> 1 │ 
<input name="hd2-9" type="radio" value="hd20902" /> 2 │ 
<input name="hd2-9" type="radio" value="hd20903" /> 3 │ 
<input name="hd2-9" type="radio" value="hd20904" /> 4 │ 
<input name="hd2-9" type="radio" value="hd20905" /> 5 │ 
<input name="hd2-9" type="radio" value="hd20906" /> 6 │ 
<input name="hd2-9" type="radio" value="hd20907" /> 7 │ 
<input name="hd2-9" type="radio" value="hd20908" /> 8 │ 
<input name="hd2-9" type="radio" value="hd20909" /> 9 │ 
<input name="hd2-9" type="radio" value="hd20910" /> 10</div><br />
<hr><br />

<span class="szoveg">Az élelmiszer most azért drága, mert tavaly olcsó volt, jövőre azért lesz alacsonyabb az infláció, mert most magas. <i>(Nagy Márton, miniszter)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd2-10" type="radio" value="hd21001" /> 1 │ 
<input name="hd2-10" type="radio" value="hd21002" /> 2 │ 
<input name="hd2-10" type="radio" value="hd21003" /> 3 │ 
<input name="hd2-10" type="radio" value="hd21004" /> 4 │ 
<input name="hd2-10" type="radio" value="hd21005" /> 5 │ 
<input name="hd2-10" type="radio" value="hd21006" /> 6 │ 
<input name="hd2-10" type="radio" value="hd21007" /> 7 │ 
<input name="hd2-10" type="radio" value="hd21008" /> 8 │ 
<input name="hd2-10" type="radio" value="hd21009" /> 9 │ 
<input name="hd2-10" type="radio" value="hd21010" /> 10</div><br />
<hr><br /><br />



<h1>AZ ÉV SZENZÁCIÓJA</h1><br />
<span class="szoveg">Ukrajna támadást indított Oroszország ellen <i>(Origo cím)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-1" type="radio" value="hd30101" /> 1 │ 
<input name="hd3-1" type="radio" value="hd30102" /> 2 │ 
<input name="hd3-1" type="radio" value="hd30103" /> 3 │ 
<input name="hd3-1" type="radio" value="hd30104" /> 4 │ 
<input name="hd3-1" type="radio" value="hd30105" /> 5 │ 
<input name="hd3-1" type="radio" value="hd30106" /> 6 │ 
<input name="hd3-1" type="radio" value="hd30107" /> 7 │ 
<input name="hd3-1" type="radio" value="hd30108" /> 8 │ 
<input name="hd3-1" type="radio" value="hd30109" /> 9 │ 
<input name="hd3-1" type="radio" value="hd30110" /> 10</div><br />
<hr><br />

<span class="szoveg">A biztonság árfolyama folyamatosan emelkedik, a rend és a biztonság Magyarország legkeményebb valutája. <i>(Orbán tisztavatáson)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-2" type="radio" value="hd30201" /> 1 │ 
<input name="hd3-2" type="radio" value="hd30202" /> 2 │ 
<input name="hd3-2" type="radio" value="hd30203" /> 3 │ 
<input name="hd3-2" type="radio" value="hd30204" /> 4 │ 
<input name="hd3-2" type="radio" value="hd30205" /> 5 │ 
<input name="hd3-2" type="radio" value="hd30206" /> 6 │ 
<input name="hd3-2" type="radio" value="hd30207" /> 7 │ 
<input name="hd3-2" type="radio" value="hd30208" /> 8 │ 
<input name="hd3-2" type="radio" value="hd30209" /> 9 │ 
<input name="hd3-2" type="radio" value="hd30210" /> 10</div><br />
<hr><br />

<span class="szoveg">A mostani látogatásom békemisszió is. <i>(Orbán Putyinnak Moszkvában)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-3" type="radio" value="hd30301" /> 1 │ 
<input name="hd3-3" type="radio" value="hd30302" /> 2 │ 
<input name="hd3-3" type="radio" value="hd30303" /> 3 │ 
<input name="hd3-3" type="radio" value="hd30304" /> 4 │ 
<input name="hd3-3" type="radio" value="hd30305" /> 5 │ 
<input name="hd3-3" type="radio" value="hd30306" /> 6 │ 
<input name="hd3-3" type="radio" value="hd30307" /> 7 │ 
<input name="hd3-3" type="radio" value="hd30308" /> 8 │ 
<input name="hd3-3" type="radio" value="hd30309" /> 9 │ 
<input name="hd3-3" type="radio" value="hd30310" /> 10</div><br />
<hr><br />

<span class="szoveg">Az Antony Blinkenek és Sanna Marinok legalább akkora háborús uszítók, mint a Putyin-féle adminisztráció, s ezért nekik is felelniük kell majd. <i>(Schiffer András az amerikai külügyminiszterről és a finn kormányfőről)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-4" type="radio" value="hd30401" /> 1 │ 
<input name="hd3-4" type="radio" value="hd30402" /> 2 │ 
<input name="hd3-4" type="radio" value="hd30403" /> 3 │ 
<input name="hd3-4" type="radio" value="hd30404" /> 4 │ 
<input name="hd3-4" type="radio" value="hd30405" /> 5 │ 
<input name="hd3-4" type="radio" value="hd30406" /> 6 │ 
<input name="hd3-4" type="radio" value="hd30407" /> 7 │ 
<input name="hd3-4" type="radio" value="hd30408" /> 8 │ 
<input name="hd3-4" type="radio" value="hd30409" /> 9 │ 
<input name="hd3-4" type="radio" value="hd30410" /> 10</div><br />
<hr><br />

<span class="szoveg">A hálás zsidóság koszorúját lehet látni a Horthy-kriptánál. <i>(Novák Előd, Dúró Dóra férje)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-5" type="radio" value="hd30501" /> 1 │ 
<input name="hd3-5" type="radio" value="hd30502" /> 2 │ 
<input name="hd3-5" type="radio" value="hd30503" /> 3 │ 
<input name="hd3-5" type="radio" value="hd30504" /> 4 │ 
<input name="hd3-5" type="radio" value="hd30505" /> 5 │ 
<input name="hd3-5" type="radio" value="hd30506" /> 6 │ 
<input name="hd3-5" type="radio" value="hd30507" /> 7 │ 
<input name="hd3-5" type="radio" value="hd30508" /> 8 │ 
<input name="hd3-5" type="radio" value="hd30509" /> 9 │ 
<input name="hd3-5" type="radio" value="hd30510" /> 10</div><br />
<hr><br />

<span class="szoveg">Az oktatási tüntetések Dobrev Klára-ellenes tüntetések. <i>(Gulyás Gergely)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-6" type="radio" value="hd30601" /> 1 │ 
<input name="hd3-6" type="radio" value="hd30602" /> 2 │ 
<input name="hd3-6" type="radio" value="hd30603" /> 3 │ 
<input name="hd3-6" type="radio" value="hd30604" /> 4 │ 
<input name="hd3-6" type="radio" value="hd30605" /> 5 │ 
<input name="hd3-6" type="radio" value="hd30606" /> 6 │ 
<input name="hd3-6" type="radio" value="hd30607" /> 7 │ 
<input name="hd3-6" type="radio" value="hd30608" /> 8 │ 
<input name="hd3-6" type="radio" value="hd30609" /> 9 │ 
<input name="hd3-6" type="radio" value="hd30610" /> 10</div><br />
<hr><br />

<span class="szoveg">Az egész háborúval kapcsolatos diskurzus túlságosan Putyinra koncentrál, hogy mire gondol az orosz elnök, mit fog holnap tenni, és így tovább. Engem egyáltalán nem érdekel Vlagyimir Putyin. <i>(Orbán Berlinben)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-7" type="radio" value="hd30701" /> 1 │ 
<input name="hd3-7" type="radio" value="hd30702" /> 2 │ 
<input name="hd3-7" type="radio" value="hd30703" /> 3 │ 
<input name="hd3-7" type="radio" value="hd30704" /> 4 │ 
<input name="hd3-7" type="radio" value="hd30705" /> 5 │ 
<input name="hd3-7" type="radio" value="hd30706" /> 6 │ 
<input name="hd3-7" type="radio" value="hd30707" /> 7 │ 
<input name="hd3-7" type="radio" value="hd30708" /> 8 │ 
<input name="hd3-7" type="radio" value="hd30709" /> 9 │ 
<input name="hd3-7" type="radio" value="hd30710" /> 10</div><br />
<hr><br />

<span class="szoveg">Kedves meglepetés. <i>(Semjén Zsolt a 60. születésnapjára kapott pápai áldás-oklevélről, amely 18 euróért rendelhető az interneten)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-8" type="radio" value="hd30801" /> 1 │ 
<input name="hd3-8" type="radio" value="hd30802" /> 2 │ 
<input name="hd3-8" type="radio" value="hd30803" /> 3 │ 
<input name="hd3-8" type="radio" value="hd30804" /> 4 │ 
<input name="hd3-8" type="radio" value="hd30805" /> 5 │ 
<input name="hd3-8" type="radio" value="hd30806" /> 6 │ 
<input name="hd3-8" type="radio" value="hd30807" /> 7 │ 
<input name="hd3-8" type="radio" value="hd30808" /> 8 │ 
<input name="hd3-8" type="radio" value="hd30809" /> 9 │ 
<input name="hd3-8" type="radio" value="hd30810" /> 10</div><br />
<hr><br />

<span class="szoveg">Ennyire független bírói szervezet nincs Európában, lassan maguktól is függetlenek. <i>(Gulyás Gergely)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-9" type="radio" value="hd30901" /> 1 │ 
<input name="hd3-9" type="radio" value="hd30902" /> 2 │ 
<input name="hd3-9" type="radio" value="hd30903" /> 3 │ 
<input name="hd3-9" type="radio" value="hd30904" /> 4 │ 
<input name="hd3-9" type="radio" value="hd30905" /> 5 │ 
<input name="hd3-9" type="radio" value="hd30906" /> 6 │ 
<input name="hd3-9" type="radio" value="hd30907" /> 7 │ 
<input name="hd3-9" type="radio" value="hd30908" /> 8 │ 
<input name="hd3-9" type="radio" value="hd30909" /> 9 │ 
<input name="hd3-9" type="radio" value="hd30910" /> 10</div><br />
<hr><br />

<span class="szoveg">Megvédjük és megerősítjük a családokat, és ebben számíthatunk a Szentatyára. <i>(Orbán a Vatikánból)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd3-10" type="radio" value="hd31001" /> 1 │ 
<input name="hd3-10" type="radio" value="hd31002" /> 2 │ 
<input name="hd3-10" type="radio" value="hd31003" /> 3 │ 
<input name="hd3-10" type="radio" value="hd31004" /> 4 │ 
<input name="hd3-10" type="radio" value="hd31005" /> 5 │ 
<input name="hd3-10" type="radio" value="hd31006" /> 6 │ 
<input name="hd3-10" type="radio" value="hd31007" /> 7 │ 
<input name="hd3-10" type="radio" value="hd31008" /> 8 │ 
<input name="hd3-10" type="radio" value="hd31009" /> 9 │ 
<input name="hd3-10" type="radio" value="hd31010" /> 10</div><br />
<hr><br /><br />



<h1>AZ ÉV ÚRIEMBERE</h1><br />
<span class="szoveg">Ha az ember k@rvának áll, akkor b@szni kell. És ezzel most nem Baranyi Krisztina esetleges korábbi vagy kiegészítő foglalkozására gondolok – vagy volt neki ilyen, vagy nem, ő dolga. Hanem arra, hogy aki politikusnak áll, az bizony kap hideget-meleget. <i>(Jeszenszky Zsolt, a Pesti Srácok propagandistájának kérdéseit az ATV-n tudomást sem vevő ferencvárosi polgármesterről)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-1" type="radio" value="hd40101" /> 1 │ 
<input name="hd4-1" type="radio" value="hd40102" /> 2 │ 
<input name="hd4-1" type="radio" value="hd40103" /> 3 │ 
<input name="hd4-1" type="radio" value="hd40104" /> 4 │ 
<input name="hd4-1" type="radio" value="hd40105" /> 5 │ 
<input name="hd4-1" type="radio" value="hd40106" /> 6 │ 
<input name="hd4-1" type="radio" value="hd40107" /> 7 │ 
<input name="hd4-1" type="radio" value="hd40108" /> 8 │ 
<input name="hd4-1" type="radio" value="hd40109" /> 9 │ 
<input name="hd4-1" type="radio" value="hd40110" /> 10</div><br />
<hr><br />

<span class="szoveg">Ma a baloldal képviselői mintha egyfajta szellemi világproletariátus részét képeznék, akiknek se Istenük, se hazájuk, se kötődésük, se családjuk, sőt már nemük sincsen. Minden identitáselemet megpróbálnak erőszakkal kilúgozni az ember életéből, minden szerves közösséget igyekeznek szétbomlasztani. <i>(Kövér László)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-2" type="radio" value="hd40201" /> 1 │ 
<input name="hd4-2" type="radio" value="hd40202" /> 2 │ 
<input name="hd4-2" type="radio" value="hd40203" /> 3 │ 
<input name="hd4-2" type="radio" value="hd40204" /> 4 │ 
<input name="hd4-2" type="radio" value="hd40205" /> 5 │ 
<input name="hd4-2" type="radio" value="hd40206" /> 6 │ 
<input name="hd4-2" type="radio" value="hd40207" /> 7 │ 
<input name="hd4-2" type="radio" value="hd40208" /> 8 │ 
<input name="hd4-2" type="radio" value="hd40209" /> 9 │ 
<input name="hd4-2" type="radio" value="hd40210" /> 10</div><br />
<hr><br />

<span class="szoveg">Ne szavazz hazaárulókra, a szivárványkoalícióra le­adott szavazat nemzethalál. <i>(Boldog István)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-3" type="radio" value="hd40301" /> 1 │ 
<input name="hd4-3" type="radio" value="hd40302" /> 2 │ 
<input name="hd4-3" type="radio" value="hd40303" /> 3 │ 
<input name="hd4-3" type="radio" value="hd40304" /> 4 │ 
<input name="hd4-3" type="radio" value="hd40305" /> 5 │ 
<input name="hd4-3" type="radio" value="hd40306" /> 6 │ 
<input name="hd4-3" type="radio" value="hd40307" /> 7 │ 
<input name="hd4-3" type="radio" value="hd40308" /> 8 │ 
<input name="hd4-3" type="radio" value="hd40309" /> 9 │ 
<input name="hd4-3" type="radio" value="hd40310" /> 10</div><br />
<hr><br />

<span class="szoveg">Itt van az Európai Unió bizottságának legújabb javaslata, ami azt mondja, hogy mindenkinek csökkentenie kell kötelezően 15%-kal a gázfogyasztását. Nem látom, hogy hogy’ kényszerítik ki, bár erre van német know how – régebbről, úgy értem. <i>(Orbán Tusványoson)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-4" type="radio" value="hd40401" /> 1 │ 
<input name="hd4-4" type="radio" value="hd40402" /> 2 │ 
<input name="hd4-4" type="radio" value="hd40403" /> 3 │ 
<input name="hd4-4" type="radio" value="hd40404" /> 4 │ 
<input name="hd4-4" type="radio" value="hd40405" /> 5 │ 
<input name="hd4-4" type="radio" value="hd40406" /> 6 │ 
<input name="hd4-4" type="radio" value="hd40407" /> 7 │ 
<input name="hd4-4" type="radio" value="hd40408" /> 8 │ 
<input name="hd4-4" type="radio" value="hd40409" /> 9 │ 
<input name="hd4-4" type="radio" value="hd40410" /> 10</div><br />
<hr><br />

<span class="szoveg">Proli gondolkodású, sutyerák, baloldali, liberális bunkók! <i>(Győr polgármestere, Dézsi Csaba az ötmilliós jutalmát firtatókról)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-5" type="radio" value="hd40501" /> 1 │ 
<input name="hd4-5" type="radio" value="hd40502" /> 2 │ 
<input name="hd4-5" type="radio" value="hd40503" /> 3 │ 
<input name="hd4-5" type="radio" value="hd40504" /> 4 │ 
<input name="hd4-5" type="radio" value="hd40505" /> 5 │ 
<input name="hd4-5" type="radio" value="hd40506" /> 6 │ 
<input name="hd4-5" type="radio" value="hd40507" /> 7 │ 
<input name="hd4-5" type="radio" value="hd40508" /> 8 │ 
<input name="hd4-5" type="radio" value="hd40509" /> 9 │ 
<input name="hd4-5" type="radio" value="hd40510" /> 10</div><br />
<hr><br />

<span class="szoveg">Söpredék lepte el a pedagógusi pályát… egy ilyen momentumos, nagypofájú nihilista, semmiházi társaság lepte el az iskolákat, beleértve az egyházi iskolákat is. <i>(Bencsik András)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-6" type="radio" value="hd40601" /> 1 │ 
<input name="hd4-6" type="radio" value="hd40602" /> 2 │ 
<input name="hd4-6" type="radio" value="hd40603" /> 3 │ 
<input name="hd4-6" type="radio" value="hd40604" /> 4 │ 
<input name="hd4-6" type="radio" value="hd40605" /> 5 │ 
<input name="hd4-6" type="radio" value="hd40606" /> 6 │ 
<input name="hd4-6" type="radio" value="hd40607" /> 7 │ 
<input name="hd4-6" type="radio" value="hd40608" /> 8 │ 
<input name="hd4-6" type="radio" value="hd40609" /> 9 │ 
<input name="hd4-6" type="radio" value="hd40610" /> 10</div><br />
<hr><br />

<span class="szoveg">Nem ígérek semmit, és azt betartom. <i>(Pintér Sándor a pedagógusbérekről)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-7" type="radio" value="hd40701" /> 1 │ 
<input name="hd4-7" type="radio" value="hd40702" /> 2 │ 
<input name="hd4-7" type="radio" value="hd40703" /> 3 │ 
<input name="hd4-7" type="radio" value="hd40704" /> 4 │ 
<input name="hd4-7" type="radio" value="hd40705" /> 5 │ 
<input name="hd4-7" type="radio" value="hd40706" /> 6 │ 
<input name="hd4-7" type="radio" value="hd40707" /> 7 │ 
<input name="hd4-7" type="radio" value="hd40708" /> 8 │ 
<input name="hd4-7" type="radio" value="hd40709" /> 9 │ 
<input name="hd4-7" type="radio" value="hd40710" /> 10</div><br />
<hr><br />

<span class="szoveg">Szellemes és kevésbé szellemes liberális újságírók már a múlt századelőn is ócsároltak mindent, ami nemzeti érték. Ugyanaz a sárba tiprás megy most is, legyen szó a Kossuth térről, a Zene Házáról, a Szent Koronáról, az Alaptörvényről vagy éppen a vármegyékről. A Gonosz különböző formákat ölt, tudnunk kell, amíg élünk és létezünk magyarként, ezek velünk lesznek. <i>(Kövér László)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-8" type="radio" value="hd40801" /> 1 │ 
<input name="hd4-8" type="radio" value="hd40802" /> 2 │ 
<input name="hd4-8" type="radio" value="hd40803" /> 3 │ 
<input name="hd4-8" type="radio" value="hd40804" /> 4 │ 
<input name="hd4-8" type="radio" value="hd40805" /> 5 │ 
<input name="hd4-8" type="radio" value="hd40806" /> 6 │ 
<input name="hd4-8" type="radio" value="hd40807" /> 7 │ 
<input name="hd4-8" type="radio" value="hd40808" /> 8 │ 
<input name="hd4-8" type="radio" value="hd40809" /> 9 │ 
<input name="hd4-8" type="radio" value="hd40810" /> 10</div><br />
<hr><br />

<span class="szoveg">A DK-sok valójában teljesen gátlástalan, rohadék, eltakarítandó gazemberek. Nincs kivétel. Mind az. Ezeknél aljasabb mocskokat lámpással sem lehet találni szerte a világban. <i>(Bayer Zsolt)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-9" type="radio" value="hd40901" /> 1 │ 
<input name="hd4-9" type="radio" value="hd40902" /> 2 │ 
<input name="hd4-9" type="radio" value="hd40903" /> 3 │ 
<input name="hd4-9" type="radio" value="hd40904" /> 4 │ 
<input name="hd4-9" type="radio" value="hd40905" /> 5 │ 
<input name="hd4-9" type="radio" value="hd40906" /> 6 │ 
<input name="hd4-9" type="radio" value="hd40907" /> 7 │ 
<input name="hd4-9" type="radio" value="hd40908" /> 8 │ 
<input name="hd4-9" type="radio" value="hd40909" /> 9 │ 
<input name="hd4-9" type="radio" value="hd40910" /> 10</div><br />
<hr><br />

<span class="szoveg">A józan ész és a pragmatikus hozzáállás politikájának keretében Magyarország és Irán a kétoldalú gazdasági kapcsolatok fejlesztésén dolgozik. <i>(Szijjártó 15 iráni tüntető agyonlövésének másnapján)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd4-10" type="radio" value="hd41001" /> 1 │ 
<input name="hd4-10" type="radio" value="hd41002" /> 2 │ 
<input name="hd4-10" type="radio" value="hd41003" /> 3 │ 
<input name="hd4-10" type="radio" value="hd41004" /> 4 │ 
<input name="hd4-10" type="radio" value="hd41005" /> 5 │ 
<input name="hd4-10" type="radio" value="hd41006" /> 6 │ 
<input name="hd4-10" type="radio" value="hd41007" /> 7 │ 
<input name="hd4-10" type="radio" value="hd41008" /> 8 │ 
<input name="hd4-10" type="radio" value="hd41009" /> 9 │ 
<input name="hd4-10" type="radio" value="hd41010" /> 10</div><br />
<hr><br /><br />



<h1>AZ ÉV BUMERÁNGJA</h1><br />
<span class="szoveg">Vitaképtelen az, aki nem mond igazat, aki sértegeti a más véleményen lévőket, aki becsapja saját szavazóit is. <i>(Lázár János arról, miért nem áll ki vitára Márki-Zay Péterrel)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-1" type="radio" value="hd50101" /> 1 │ 
<input name="hd5-1" type="radio" value="hd50102" /> 2 │ 
<input name="hd5-1" type="radio" value="hd50103" /> 3 │ 
<input name="hd5-1" type="radio" value="hd50104" /> 4 │ 
<input name="hd5-1" type="radio" value="hd50105" /> 5 │ 
<input name="hd5-1" type="radio" value="hd50106" /> 6 │ 
<input name="hd5-1" type="radio" value="hd50107" /> 7 │ 
<input name="hd5-1" type="radio" value="hd50108" /> 8 │ 
<input name="hd5-1" type="radio" value="hd50109" /> 9 │ 
<input name="hd5-1" type="radio" value="hd50110" /> 10</div><br />
<hr><br />

<span class="szoveg">Közel voltunk, hogy egy Koszovó típusú, akár évtizedekig parázsló háborús válságövezetté alakítsák át ezt a részt, és ezt most megúsztuk, Istennek legyen hála, és hála Orbán Viktor bátorságának. <i>(Bencsik András február 6-án)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-2" type="radio" value="hd50201" /> 1 │ 
<input name="hd5-2" type="radio" value="hd50202" /> 2 │ 
<input name="hd5-2" type="radio" value="hd50203" /> 3 │ 
<input name="hd5-2" type="radio" value="hd50204" /> 4 │ 
<input name="hd5-2" type="radio" value="hd50205" /> 5 │ 
<input name="hd5-2" type="radio" value="hd50206" /> 6 │ 
<input name="hd5-2" type="radio" value="hd50207" /> 7 │ 
<input name="hd5-2" type="radio" value="hd50208" /> 8 │ 
<input name="hd5-2" type="radio" value="hd50209" /> 9 │ 
<input name="hd5-2" type="radio" value="hd50210" /> 10</div><br />
<hr><br />

<span class="szoveg">A Kárpát-medencében mi nem vagyunk kevert fajúak, hanem egész egyszerűen a saját európai otthonában élő népeknek vagyunk a keveréke… Egymással hajlandóak vagyunk keveredni, de nem akarunk kevert fajúvá válni. <i>(Orbán Tusványoson)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-3" type="radio" value="hd50301" /> 1 │ 
<input name="hd5-3" type="radio" value="hd50302" /> 2 │ 
<input name="hd5-3" type="radio" value="hd50303" /> 3 │ 
<input name="hd5-3" type="radio" value="hd50304" /> 4 │ 
<input name="hd5-3" type="radio" value="hd50305" /> 5 │ 
<input name="hd5-3" type="radio" value="hd50306" /> 6 │ 
<input name="hd5-3" type="radio" value="hd50307" /> 7 │ 
<input name="hd5-3" type="radio" value="hd50308" /> 8 │ 
<input name="hd5-3" type="radio" value="hd50309" /> 9 │ 
<input name="hd5-3" type="radio" value="hd50310" /> 10</div><br />
<hr><br />

<span class="szoveg">A Liu-fivérek magyarok. Magyar színekben versenyeztek, és magyar színekben fognak versenyezni. A magyar himnusz dobogtatta meg a szívüket. <i>(Kósa Lajos, a Magyar Országos Korcsolyázó Szövetség elnöke augusztusban)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-4" type="radio" value="hd50401" /> 1 │ 
<input name="hd5-4" type="radio" value="hd50402" /> 2 │ 
<input name="hd5-4" type="radio" value="hd50403" /> 3 │ 
<input name="hd5-4" type="radio" value="hd50404" /> 4 │ 
<input name="hd5-4" type="radio" value="hd50405" /> 5 │ 
<input name="hd5-4" type="radio" value="hd50406" /> 6 │ 
<input name="hd5-4" type="radio" value="hd50407" /> 7 │ 
<input name="hd5-4" type="radio" value="hd50408" /> 8 │ 
<input name="hd5-4" type="radio" value="hd50409" /> 9 │ 
<input name="hd5-4" type="radio" value="hd50410" /> 10</div><br />
<hr><br />

<span class="szoveg">Oroszország nem fogja megtámadni Ukrajnát, ezt egy hülye is tudja. <i>(Bayer Zsolt január 30-án)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-5" type="radio" value="hd50501" /> 1 │ 
<input name="hd5-5" type="radio" value="hd50502" /> 2 │ 
<input name="hd5-5" type="radio" value="hd50503" /> 3 │ 
<input name="hd5-5" type="radio" value="hd50504" /> 4 │ 
<input name="hd5-5" type="radio" value="hd50505" /> 5 │ 
<input name="hd5-5" type="radio" value="hd50506" /> 6 │ 
<input name="hd5-5" type="radio" value="hd50507" /> 7 │ 
<input name="hd5-5" type="radio" value="hd50508" /> 8 │ 
<input name="hd5-5" type="radio" value="hd50509" /> 9 │ 
<input name="hd5-5" type="radio" value="hd50510" /> 10</div><br />
<hr><br />

<span class="szoveg">Ez a legnagyobb békefenntartó erő, amelyet valaha láttam. <i>(Donald Trump két nappal a támadás előtt)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-6" type="radio" value="hd50601" /> 1 │ 
<input name="hd5-6" type="radio" value="hd50602" /> 2 │ 
<input name="hd5-6" type="radio" value="hd50603" /> 3 │ 
<input name="hd5-6" type="radio" value="hd50604" /> 4 │ 
<input name="hd5-6" type="radio" value="hd50605" /> 5 │ 
<input name="hd5-6" type="radio" value="hd50606" /> 6 │ 
<input name="hd5-6" type="radio" value="hd50607" /> 7 │ 
<input name="hd5-6" type="radio" value="hd50608" /> 8 │ 
<input name="hd5-6" type="radio" value="hd50609" /> 9 │ 
<input name="hd5-6" type="radio" value="hd50610" /> 10</div><br />
<hr><br />

<span class="szoveg">Nem kínos külügyminiszter úrnak az orosz kitüntetése, egészen biztos vagyok, hogy ha lesz ideje ezzel foglalkozni, akkor majd átgondolja és megfontolja. <i>(Menczer államtitkár, visszaadja-e Szijjártó Lavrovnak a Barátságért-rendet)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-7" type="radio" value="hd50701" /> 1 │ 
<input name="hd5-7" type="radio" value="hd50702" /> 2 │ 
<input name="hd5-7" type="radio" value="hd50703" /> 3 │ 
<input name="hd5-7" type="radio" value="hd50704" /> 4 │ 
<input name="hd5-7" type="radio" value="hd50705" /> 5 │ 
<input name="hd5-7" type="radio" value="hd50706" /> 6 │ 
<input name="hd5-7" type="radio" value="hd50707" /> 7 │ 
<input name="hd5-7" type="radio" value="hd50708" /> 8 │ 
<input name="hd5-7" type="radio" value="hd50709" /> 9 │ 
<input name="hd5-7" type="radio" value="hd50710" /> 10</div><br />
<hr><br />

<span class="szoveg">Az EMMI egyébként egy trágyadomb. Olyan embereket gyűjtenek össze a közszférában, akik sehol nem kellenek. Csupa ilyen kisebbségi komplexussal rendelkező, lusta embert. <i>(A szingapúri attasévá kinevezett Volner János lehallgatott beszélgetése)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-8" type="radio" value="hd50801" /> 1 │ 
<input name="hd5-8" type="radio" value="hd50802" /> 2 │ 
<input name="hd5-8" type="radio" value="hd50803" /> 3 │ 
<input name="hd5-8" type="radio" value="hd50804" /> 4 │ 
<input name="hd5-8" type="radio" value="hd50805" /> 5 │ 
<input name="hd5-8" type="radio" value="hd50806" /> 6 │ 
<input name="hd5-8" type="radio" value="hd50807" /> 7 │ 
<input name="hd5-8" type="radio" value="hd50808" /> 8 │ 
<input name="hd5-8" type="radio" value="hd50809" /> 9 │ 
<input name="hd5-8" type="radio" value="hd50810" /> 10</div><br />
<hr><br />

<span class="szoveg">Beszéltem a Petivel, a Szijjártóval és mondta, hogy ki van adva ilyen Pest megyei minden lófaszság, és írjunk bele mindent, amit csak tudunk. <i>(Egy NAV által lehallgatott beszélgetés részlete, amit Letkés polgármestere folytatott egy helyi vállalkozóval)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-9" type="radio" value="hd50901" /> 1 │ 
<input name="hd5-9" type="radio" value="hd50902" /> 2 │ 
<input name="hd5-9" type="radio" value="hd50903" /> 3 │ 
<input name="hd5-9" type="radio" value="hd50904" /> 4 │ 
<input name="hd5-9" type="radio" value="hd50905" /> 5 │ 
<input name="hd5-9" type="radio" value="hd50906" /> 6 │ 
<input name="hd5-9" type="radio" value="hd50907" /> 7 │ 
<input name="hd5-9" type="radio" value="hd50908" /> 8 │ 
<input name="hd5-9" type="radio" value="hd50909" /> 9 │ 
<input name="hd5-9" type="radio" value="hd50910" /> 10</div><br />
<hr><br />

<span class="szoveg">Most akkor hol vagytok, károgók? Június óta nem volt ilyen erős a forint! <i>(Kósa Ádám Fidesz EP-képviselő – két órára rá az euró 398-ról 405 Ft-ra gyengült)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd5-10" type="radio" value="hd51001" /> 1 │ 
<input name="hd5-10" type="radio" value="hd51002" /> 2 │ 
<input name="hd5-10" type="radio" value="hd51003" /> 3 │ 
<input name="hd5-10" type="radio" value="hd51004" /> 4 │ 
<input name="hd5-10" type="radio" value="hd51005" /> 5 │ 
<input name="hd5-10" type="radio" value="hd51006" /> 6 │ 
<input name="hd5-10" type="radio" value="hd51007" /> 7 │ 
<input name="hd5-10" type="radio" value="hd51008" /> 8 │ 
<input name="hd5-10" type="radio" value="hd51009" /> 9 │ 
<input name="hd5-10" type="radio" value="hd51010" /> 10</div><br />
<hr><br /><br />



<h1>AZ ÉV TANÁCSA</h1><br />
<span class="szoveg">Újra kell gondolnunk az általános hadkötelezettség <i>(férfi és női egyaránt)</i> visszavezetését. Érdemes lenne erről egy nemzeti konzultációt kezdeményezni. <i>(Schmidt Mária)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-1" type="radio" value="hd60101" /> 1 │ 
<input name="hd6-1" type="radio" value="hd60102" /> 2 │ 
<input name="hd6-1" type="radio" value="hd60103" /> 3 │ 
<input name="hd6-1" type="radio" value="hd60104" /> 4 │ 
<input name="hd6-1" type="radio" value="hd60105" /> 5 │ 
<input name="hd6-1" type="radio" value="hd60106" /> 6 │ 
<input name="hd6-1" type="radio" value="hd60107" /> 7 │ 
<input name="hd6-1" type="radio" value="hd60108" /> 8 │ 
<input name="hd6-1" type="radio" value="hd60109" /> 9 │ 
<input name="hd6-1" type="radio" value="hd60110" /> 10</div><br />
<hr><br />

<span class="szoveg">Regisztráljanak! <i>(Szentkirályi Alexandra kormányszóvivő a Magyar Hangnak, hogyan juthatnak be a Kormányinfóra, akiket regisztrációjuk ellenére nem engedtek be, miként minket sem)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-2" type="radio" value="hd60201" /> 1 │ 
<input name="hd6-2" type="radio" value="hd60202" /> 2 │ 
<input name="hd6-2" type="radio" value="hd60203" /> 3 │ 
<input name="hd6-2" type="radio" value="hd60204" /> 4 │ 
<input name="hd6-2" type="radio" value="hd60205" /> 5 │ 
<input name="hd6-2" type="radio" value="hd60206" /> 6 │ 
<input name="hd6-2" type="radio" value="hd60207" /> 7 │ 
<input name="hd6-2" type="radio" value="hd60208" /> 8 │ 
<input name="hd6-2" type="radio" value="hd60209" /> 9 │ 
<input name="hd6-2" type="radio" value="hd60210" /> 10</div><br />
<hr><br />

<span class="szoveg">Igaz, hogy újból szerényebben fogunk élni, de ez jót tehet majd nekünk. Az életszínvonal elmúlt tíz évben tapasztalt emelkedése miatt lehetnek tartalékaink, amelyekkel sáfárkodhatunk. <i>(Balog Zoltán püspök, volt emberminiszter)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-3" type="radio" value="hd60301" /> 1 │ 
<input name="hd6-3" type="radio" value="hd60302" /> 2 │ 
<input name="hd6-3" type="radio" value="hd60303" /> 3 │ 
<input name="hd6-3" type="radio" value="hd60304" /> 4 │ 
<input name="hd6-3" type="radio" value="hd60305" /> 5 │ 
<input name="hd6-3" type="radio" value="hd60306" /> 6 │ 
<input name="hd6-3" type="radio" value="hd60307" /> 7 │ 
<input name="hd6-3" type="radio" value="hd60308" /> 8 │ 
<input name="hd6-3" type="radio" value="hd60309" /> 9 │ 
<input name="hd6-3" type="radio" value="hd60310" /> 10</div><br />
<hr><br />

<span class="szoveg">A saját játékszabályaidat alkalmazd, saját intézményeidre támaszkodj, saját nyelvet használj, ne engedd át a kezdeményezés lehetőségét, mert azt a progresszívak azonnal ki fogják használni. <i>(Orbán a texasi Konzervatív Politikai Akció Konferencián)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-4" type="radio" value="hd60401" /> 1 │ 
<input name="hd6-4" type="radio" value="hd60402" /> 2 │ 
<input name="hd6-4" type="radio" value="hd60403" /> 3 │ 
<input name="hd6-4" type="radio" value="hd60404" /> 4 │ 
<input name="hd6-4" type="radio" value="hd60405" /> 5 │ 
<input name="hd6-4" type="radio" value="hd60406" /> 6 │ 
<input name="hd6-4" type="radio" value="hd60407" /> 7 │ 
<input name="hd6-4" type="radio" value="hd60408" /> 8 │ 
<input name="hd6-4" type="radio" value="hd60409" /> 9 │ 
<input name="hd6-4" type="radio" value="hd60410" /> 10</div><br />
<hr><br />

<span class="szoveg">Most nem kell az euró! <i>(Navracsics aznap, amikor ismét 400 forint fölött adták az eurót)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-5" type="radio" value="hd60501" /> 1 │ 
<input name="hd6-5" type="radio" value="hd60502" /> 2 │ 
<input name="hd6-5" type="radio" value="hd60503" /> 3 │ 
<input name="hd6-5" type="radio" value="hd60504" /> 4 │ 
<input name="hd6-5" type="radio" value="hd60505" /> 5 │ 
<input name="hd6-5" type="radio" value="hd60506" /> 6 │ 
<input name="hd6-5" type="radio" value="hd60507" /> 7 │ 
<input name="hd6-5" type="radio" value="hd60508" /> 8 │ 
<input name="hd6-5" type="radio" value="hd60509" /> 9 │ 
<input name="hd6-5" type="radio" value="hd60510" /> 10</div><br />
<hr><br />

<span class="szoveg">Rendet vágnál a nebulók között? Jelentkezz iskolaőrnek! Itt a lehetőség, hogy tegyél valamit a jövő nemzedékéért! <i>(Cím a fideszes médiaholding Somogy vármegyei hírportálján)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-6" type="radio" value="hd60601" /> 1 │ 
<input name="hd6-6" type="radio" value="hd60602" /> 2 │ 
<input name="hd6-6" type="radio" value="hd60603" /> 3 │ 
<input name="hd6-6" type="radio" value="hd60604" /> 4 │ 
<input name="hd6-6" type="radio" value="hd60605" /> 5 │ 
<input name="hd6-6" type="radio" value="hd60606" /> 6 │ 
<input name="hd6-6" type="radio" value="hd60607" /> 7 │ 
<input name="hd6-6" type="radio" value="hd60608" /> 8 │ 
<input name="hd6-6" type="radio" value="hd60609" /> 9 │ 
<input name="hd6-6" type="radio" value="hd60610" /> 10</div><br />
<hr><br />

<span class="szoveg">Aki el akar menni Magyarországról, annak azt üzenem, hogy ez a legjobb hely Európában, innen csak rosszabb helyre lehet menni. <i>(Orbán Viktor)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-7" type="radio" value="hd60701" /> 1 │ 
<input name="hd6-7" type="radio" value="hd60702" /> 2 │ 
<input name="hd6-7" type="radio" value="hd60703" /> 3 │ 
<input name="hd6-7" type="radio" value="hd60704" /> 4 │ 
<input name="hd6-7" type="radio" value="hd60705" /> 5 │ 
<input name="hd6-7" type="radio" value="hd60706" /> 6 │ 
<input name="hd6-7" type="radio" value="hd60707" /> 7 │ 
<input name="hd6-7" type="radio" value="hd60708" /> 8 │ 
<input name="hd6-7" type="radio" value="hd60709" /> 9 │ 
<input name="hd6-7" type="radio" value="hd60710" /> 10</div><br />
<hr><br />

<span class="szoveg">Többször elhangzott, hogy a mostani törvény elfogadása után többen elmennek az országból. Semmiképpen nem javasolnám nekik, hogy elmenjenek ebből az országból, mert bármelyik országba mennek, mindenhol magasabb adózással fognak találkozni. <i>(Tállai András)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-8" type="radio" value="hd60801" /> 1 │ 
<input name="hd6-8" type="radio" value="hd60802" /> 2 │ 
<input name="hd6-8" type="radio" value="hd60803" /> 3 │ 
<input name="hd6-8" type="radio" value="hd60804" /> 4 │ 
<input name="hd6-8" type="radio" value="hd60805" /> 5 │ 
<input name="hd6-8" type="radio" value="hd60806" /> 6 │ 
<input name="hd6-8" type="radio" value="hd60807" /> 7 │ 
<input name="hd6-8" type="radio" value="hd60808" /> 8 │ 
<input name="hd6-8" type="radio" value="hd60809" /> 9 │ 
<input name="hd6-8" type="radio" value="hd60810" /> 10</div><br />
<hr><br />

<span class="szoveg">Alma és krumpli is kapható. <i>(Az M1 élő körkapcsolása az egri, a püspökladányi, a szegedi és a nyíregyházi piacról, miközben sok ezer diák tüntetett tanáraiért)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-9" type="radio" value="hd60901" /> 1 │ 
<input name="hd6-9" type="radio" value="hd60902" /> 2 │ 
<input name="hd6-9" type="radio" value="hd60903" /> 3 │ 
<input name="hd6-9" type="radio" value="hd60904" /> 4 │ 
<input name="hd6-9" type="radio" value="hd60905" /> 5 │ 
<input name="hd6-9" type="radio" value="hd60906" /> 6 │ 
<input name="hd6-9" type="radio" value="hd60907" /> 7 │ 
<input name="hd6-9" type="radio" value="hd60908" /> 8 │ 
<input name="hd6-9" type="radio" value="hd60909" /> 9 │ 
<input name="hd6-9" type="radio" value="hd60910" /> 10</div><br />
<hr><br />

<span class="szoveg">Fontolja meg a vélemény- és szólásszabadságot, a sajtó szabadságát korlátozó álláspontjának felülvizsgálatát, a sérelmet szenvedett nézők, olvasók, szerkesztőségek, újságírók megkövetését! <i>(Fürjes Balázs Baranyi Krisztinának, az ATV-be behívott Pesti Srácok propagandistáját védve)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd6-10" type="radio" value="hd61001" /> 1 │ 
<input name="hd6-10" type="radio" value="hd61002" /> 2 │ 
<input name="hd6-10" type="radio" value="hd61003" /> 3 │ 
<input name="hd6-10" type="radio" value="hd61004" /> 4 │ 
<input name="hd6-10" type="radio" value="hd61005" /> 5 │ 
<input name="hd6-10" type="radio" value="hd61006" /> 6 │ 
<input name="hd6-10" type="radio" value="hd61007" /> 7 │ 
<input name="hd6-10" type="radio" value="hd61008" /> 8 │ 
<input name="hd6-10" type="radio" value="hd61009" /> 9 │ 
<input name="hd6-10" type="radio" value="hd61010" /> 10</div><br />
<hr><br /><br />



<h1>AZ ÉV MEGÁLLAPÍTÁSA</h1><br />
<span class="szoveg">Az a baj a Telexszel, hogy van. <i>(Bayer Zsolt)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-1" type="radio" value="hd70101" /> 1 │ 
<input name="hd7-1" type="radio" value="hd70102" /> 2 │ 
<input name="hd7-1" type="radio" value="hd70103" /> 3 │ 
<input name="hd7-1" type="radio" value="hd70104" /> 4 │ 
<input name="hd7-1" type="radio" value="hd70105" /> 5 │ 
<input name="hd7-1" type="radio" value="hd70106" /> 6 │ 
<input name="hd7-1" type="radio" value="hd70107" /> 7 │ 
<input name="hd7-1" type="radio" value="hd70108" /> 8 │ 
<input name="hd7-1" type="radio" value="hd70109" /> 9 │ 
<input name="hd7-1" type="radio" value="hd70110" /> 10</div><br />
<hr><br />

<span class="szoveg">Magyarország az a hely, ahol érdemes élni és érdemes dolgozni, mert hazánk az egyik legjobb hely Európában. Nem fogtok ennél jobb ajánlatot kapni egyetlen más országból sem. <i>(Orbán szakmunkásoknak)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-2" type="radio" value="hd70201" /> 1 │ 
<input name="hd7-2" type="radio" value="hd70202" /> 2 │ 
<input name="hd7-2" type="radio" value="hd70203" /> 3 │ 
<input name="hd7-2" type="radio" value="hd70204" /> 4 │ 
<input name="hd7-2" type="radio" value="hd70205" /> 5 │ 
<input name="hd7-2" type="radio" value="hd70206" /> 6 │ 
<input name="hd7-2" type="radio" value="hd70207" /> 7 │ 
<input name="hd7-2" type="radio" value="hd70208" /> 8 │ 
<input name="hd7-2" type="radio" value="hd70209" /> 9 │ 
<input name="hd7-2" type="radio" value="hd70210" /> 10</div><br />
<hr><br />

<span class="szoveg">Na, jó, de ez mégiscsak egyfajta nyitottság a tárgyalásokra. <i>(Dömötör Csaba arra, hogy Medvegyev szerint Kijev adja meg magát Oroszország feltételei szerint)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-3" type="radio" value="hd70301" /> 1 │ 
<input name="hd7-3" type="radio" value="hd70302" /> 2 │ 
<input name="hd7-3" type="radio" value="hd70303" /> 3 │ 
<input name="hd7-3" type="radio" value="hd70304" /> 4 │ 
<input name="hd7-3" type="radio" value="hd70305" /> 5 │ 
<input name="hd7-3" type="radio" value="hd70306" /> 6 │ 
<input name="hd7-3" type="radio" value="hd70307" /> 7 │ 
<input name="hd7-3" type="radio" value="hd70308" /> 8 │ 
<input name="hd7-3" type="radio" value="hd70309" /> 9 │ 
<input name="hd7-3" type="radio" value="hd70310" /> 10</div><br />
<hr><br />

<span class="szoveg">Most, hogy ilyen rosszul megy a gazdaság, nehezebben fognak tudni elhelyezkedni azok a pedagógusok, akik fel akarnak mondani, ezért aztán majd meggondolják, hogy felmondjanak-e. <i>(Maruzsa államtitkár a pedagógus-szakszervezet választmányi elnökének)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-4" type="radio" value="hd70401" /> 1 │ 
<input name="hd7-4" type="radio" value="hd70402" /> 2 │ 
<input name="hd7-4" type="radio" value="hd70403" /> 3 │ 
<input name="hd7-4" type="radio" value="hd70404" /> 4 │ 
<input name="hd7-4" type="radio" value="hd70405" /> 5 │ 
<input name="hd7-4" type="radio" value="hd70406" /> 6 │ 
<input name="hd7-4" type="radio" value="hd70407" /> 7 │ 
<input name="hd7-4" type="radio" value="hd70408" /> 8 │ 
<input name="hd7-4" type="radio" value="hd70409" /> 9 │ 
<input name="hd7-4" type="radio" value="hd70410" /> 10</div><br />
<hr><br />

<span class="szoveg">Rengeteg munka létezik erre az évre, a kollégák éjjel-nappal dolgoztak és aratják le. <i>(Mészáros Lőrinc új bankholdingja tavaly karécsonyi rendezvényén, amit Hadházy júniusban mutatott be)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-5" type="radio" value="hd70501" /> 1 │ 
<input name="hd7-5" type="radio" value="hd70502" /> 2 │ 
<input name="hd7-5" type="radio" value="hd70503" /> 3 │ 
<input name="hd7-5" type="radio" value="hd70504" /> 4 │ 
<input name="hd7-5" type="radio" value="hd70505" /> 5 │ 
<input name="hd7-5" type="radio" value="hd70506" /> 6 │ 
<input name="hd7-5" type="radio" value="hd70507" /> 7 │ 
<input name="hd7-5" type="radio" value="hd70508" /> 8 │ 
<input name="hd7-5" type="radio" value="hd70509" /> 9 │ 
<input name="hd7-5" type="radio" value="hd70510" /> 10</div><br />
<hr><br />

<span class="szoveg">Egyszer azért jó lenne kideríteni, hogy tulajdonképpen ki támadott meg kit, és kinek mi a célja ezzel a háborúval. <i>(Bencsik András)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-6" type="radio" value="hd70601" /> 1 │ 
<input name="hd7-6" type="radio" value="hd70602" /> 2 │ 
<input name="hd7-6" type="radio" value="hd70603" /> 3 │ 
<input name="hd7-6" type="radio" value="hd70604" /> 4 │ 
<input name="hd7-6" type="radio" value="hd70605" /> 5 │ 
<input name="hd7-6" type="radio" value="hd70606" /> 6 │ 
<input name="hd7-6" type="radio" value="hd70607" /> 7 │ 
<input name="hd7-6" type="radio" value="hd70608" /> 8 │ 
<input name="hd7-6" type="radio" value="hd70609" /> 9 │ 
<input name="hd7-6" type="radio" value="hd70610" /> 10</div><br />
<hr><br />

<span class="szoveg">Ti biztosak vagytok benne, hogy ezt az oroszok csinálták? <i>(Bayer Zsolt a bucsai vérengzésről a Sajtóklubban)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-7" type="radio" value="hd70701" /> 1 │ 
<input name="hd7-7" type="radio" value="hd70702" /> 2 │ 
<input name="hd7-7" type="radio" value="hd70703" /> 3 │ 
<input name="hd7-7" type="radio" value="hd70704" /> 4 │ 
<input name="hd7-7" type="radio" value="hd70705" /> 5 │ 
<input name="hd7-7" type="radio" value="hd70706" /> 6 │ 
<input name="hd7-7" type="radio" value="hd70707" /> 7 │ 
<input name="hd7-7" type="radio" value="hd70708" /> 8 │ 
<input name="hd7-7" type="radio" value="hd70709" /> 9 │ 
<input name="hd7-7" type="radio" value="hd70710" /> 10</div><br />
<hr><br />

<span class="szoveg">Régi mondásom volt, hogy a magyarok nem értenek a sörfőzéshez és a sajtkészítéshez, a Fidesz pedig nem ért a médiához. Azóta annyi történt, hogy mi magyarok egész jól megtanultunk sört és sajtot készíteni. <i>(Huth Gergely a megszűnő Pesti TV programigazgatója)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-8" type="radio" value="hd70801" /> 1 │ 
<input name="hd7-8" type="radio" value="hd70802" /> 2 │ 
<input name="hd7-8" type="radio" value="hd70803" /> 3 │ 
<input name="hd7-8" type="radio" value="hd70804" /> 4 │ 
<input name="hd7-8" type="radio" value="hd70805" /> 5 │ 
<input name="hd7-8" type="radio" value="hd70806" /> 6 │ 
<input name="hd7-8" type="radio" value="hd70807" /> 7 │ 
<input name="hd7-8" type="radio" value="hd70808" /> 8 │ 
<input name="hd7-8" type="radio" value="hd70809" /> 9 │ 
<input name="hd7-8" type="radio" value="hd70810" /> 10</div><br />
<hr><br />

<span class="szoveg">Akinek van tengere, és vannak tengeri kikötői, az hajókon tud szállítani olajat a világ bármely pontjáról, de vannak országok, amelyeknek nincsenek tengerei, nekünk is lenne, ha nem vették volna el őket, de nincsenek jelen pillanatban. <i>(Orbán, e kijelentése miatt a horvát külügy bekérette nagykövetünket)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-9" type="radio" value="hd70901" /> 1 │ 
<input name="hd7-9" type="radio" value="hd70902" /> 2 │ 
<input name="hd7-9" type="radio" value="hd70903" /> 3 │ 
<input name="hd7-9" type="radio" value="hd70904" /> 4 │ 
<input name="hd7-9" type="radio" value="hd70905" /> 5 │ 
<input name="hd7-9" type="radio" value="hd70906" /> 6 │ 
<input name="hd7-9" type="radio" value="hd70907" /> 7 │ 
<input name="hd7-9" type="radio" value="hd70908" /> 8 │ 
<input name="hd7-9" type="radio" value="hd70909" /> 9 │ 
<input name="hd7-9" type="radio" value="hd70910" /> 10</div><br />
<hr><br />

<span class="szoveg">Csányi Sándor: A rezsicsökkentés nem jó. Rezsicsökkentés: a Csányi Sándor nem jó. <i>(Deutsch Tamás)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-10" type="radio" value="hd71001" /> 1 │ 
<input name="hd7-10" type="radio" value="hd71002" /> 2 │ 
<input name="hd7-10" type="radio" value="hd71003" /> 3 │ 
<input name="hd7-10" type="radio" value="hd71004" /> 4 │ 
<input name="hd7-10" type="radio" value="hd71005" /> 5 │ 
<input name="hd7-10" type="radio" value="hd71006" /> 6 │ 
<input name="hd7-10" type="radio" value="hd71007" /> 7 │ 
<input name="hd7-10" type="radio" value="hd71008" /> 8 │ 
<input name="hd7-10" type="radio" value="hd71009" /> 9 │ 
<input name="hd7-10" type="radio" value="hd71010" /> 10</div><br />
<hr><br />

<span class="szoveg">Ha nem építenénk meg a kínai Fudan Egyetemet, az olyan lenne, mint önszántunkból levágni a fél karunkat. <i>(Csák János)</i></span><br /><br />
<div style="width: 100%; display: block; text-align: center; ">
<input name="hd7-11" type="radio" value="hd71101" /> 1 │ 
<input name="hd7-11" type="radio" value="hd71102" /> 2 │ 
<input name="hd7-11" type="radio" value="hd71103" /> 3 │ 
<input name="hd7-11" type="radio" value="hd71104" /> 4 │ 
<input name="hd7-11" type="radio" value="hd71105" /> 5 │ 
<input name="hd7-11" type="radio" value="hd71106" /> 6 │ 
<input name="hd7-11" type="radio" value="hd71107" /> 7 │ 
<input name="hd7-11" type="radio" value="hd71108" /> 8 │ 
<input name="hd7-11" type="radio" value="hd71109" /> 9 │ 
<input name="hd7-11" type="radio" value="hd71110" /> 10</div><br />
<hr><br /><br />

<div align="center">
<input name="redirect" type="hidden" value="http://www.hocipo.hu/content/view/2527" /><input id="2022-hd1" style="font-family: 'DiasparCondensed', Tahoma, Arial, Helvetica, sans-serif; font-size: 33px; text-transform: uppercase; margin: 20px; text-align: center; padding: 10px 15px;" type="submit" value="SZAVAZATOK ELKÜLDÉSE" /></div>
</form></div>


<div class="share">
	<div class="fb"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.hocipo.hu/content/view/22834_hocipo_hocipodij2022&amp;send=false&amp;layout=standard&amp;width=580&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=tahoma&amp;height=35&amp;appId=352286898128348" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:580px; height:24px;" allowTransparency="true"></iframe></div>
	<div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-related="hocipo" data-lang="hu" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="gp1"><g:plusone size="medium"></g:plusone></div>
	<div class="iwiw"><script type='text/javascript'>document.write("<iframe src='http://iwiw.hu/like.jsp?u="+encodeURIComponent(document.location)+"&title="+encodeURIComponent(document.title)+"&t=ajanlom&s=white' width='220px' height='21px' style='border: none' scrolling='no' frameBorder='0' allowtransparency='true'></iframe>");</script></div>
	<div class="tumblr"><a href="http://www.tumblr.com/share" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></div>
	<div class="linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
</div>
<div style="margin-top: 0px; margin-bottom: 15px;"><a href="/content/view/honderu_alapitvany"><img border="0" src="../../images/1sz2014/1sz-04.jpg" /></a></div>
<div class="cikkajanlo">
	<div class="left">
		<div class="cim">A Hócipő legolvasottabb cikkei</div>
		<ul class="cikklista">
																<li class="h3"><a href="/content/view/17619_hocipo_zoldseg_gyumolcs"><img src="/templates/ikonok/ico-poll-l.png" />Hócipő szerkesztőség: Zöldség / Gyümölcs</a></li>
																				<li class="h3"><a href="/content/view/20908_vancsa_istvan_hozd_a_penzt_es_kuss">Váncsa István: Hozd a pénzt és kuss!</a></li>
																				<li class="h3"><a href="/content/view/21701_vancsa_istvan_hascsikarast_okoz_vagy_gazdagit">Váncsa István: Hascsikarást okoz vagy gazdagít</a></li>
																				<li class="h3"><a href="/content/view/21901_farkashazy_tivadar_a_nagy_szeptemberi_es_januari_semmitteves_1_resz">Farkasházy Tivadar: A nagy szeptemberi és januári semmittevés - 1. rész</a></li>
																				<li class="h3"><a href="/content/view/20539_varga_ferenc_jozsef_gyorfi_pal_blues"><img src="/templates/ikonok/ico-video-l.png" />Varga Ferenc József: Győrfi Pál Blues</a></li>
																				<li class="h3"><a href="/content/view/20540_para_kovacs_imre_buster_keaton_magyarorszag_miniszterelnoke">Para-Kovács Imre: Buster Keaton, Magyarország miniszterelnöke</a></li>
																				<li class="h3"><a href="/content/view/20910_para_kovacs_imre_egy_tiszta_vo">Para-Kovács Imre: Egy tiszta vő</a></li>
									</ul>
	</div>

	<div class="right">
		<div class="cim">A Hócipő legfrissebb cikkei</div>
		<ul class="cikklista">
																				<li class="h3"><a href="/content/view/23798_hocipo_tudosokszavazas"><img src="/templates/ikonok/ico-poll-l.png" />Hócipő szerkesztőség: TUDÓSOK – Szavazás</a></li>
																				<li class="h3"><a href="/content/view/23220_smuzewitz_ilona_kettannyelvu_tarifa">Smuzewitz Ilona: Kéttannyelvű tarifa</a></li>
																				<li class="h3"><a href="/content/view/23219_desijanos_a_gyoztes_politikus_torzsfejlodese">Dési János: A győztes politikus törzsfejlődése</a></li>
																				<li class="h3"><a href="/content/view/23218_farkashazy_benedek_fagyjon_le_a_te_tokod_is">Farkasházy Benedek: Fagyjon le a te tököd is!</a></li>
																				<li class="h3"><a href="/content/view/23217_verebes_istvan_alom_alom_edes_alom_alomkep">Verebes István: Álom, álom, édes álom, álomkép</a></li>
																				<li class="h3"><a href="/content/view/23216_vancsa_istvan_ketezer_tonna_szunyoggal_tobb">Váncsa István: Kétezer tonna szúnyoggal több</a></li>
																				<li class="h3"><a href="/content/view/23214_para_kovacs_imre_csaladi_kor">Para-Kovács Imre: Családi kör</a></li>
													</ul>
	</div>

	<div class="clearfloat"></div>
	<div class="tovabb"><a href="/archive/search">archívum</a></div>
</div>

</div>
<!-- content left end -->

<!-- content right begin -->
<div id="content-right">
<div class="box-ajanlo">
<span class="lapszam"><b>HÓCIPŐ AZ ÚJSÁGOSNÁL</b><br/>2022/26&nbsp;&nbsp;•&nbsp;&nbsp;XII. 14. – XII. 27.</span>
<img src="/images/elozetes/elozetes-2022-26.jpg"/>
<span class="szoveg"><b>2022 • TEGYE EL AZ ÉVET!<br />ÉVES ÖSSZEFOGLALÓ I. RÉSZ</b></span>
<span class="szoveg"><b>Váncsa István</b>: Orbán és Vologya öt hosszú órán át beszélgettek a nagy fehér asztalnál, ennyi idő alatt a kihallgatott általában megtörik és mindent bevall</span>
<span class="szoveg"><b>Para-Kovács Imre</b>: az MTVA nevű magánvállalkozásról, ami a gazda zsebtévéje, egy ideiglenesen hazánkban állomásozó zsoldoshadsereg</span>
<span class="szoveg"><b>Smuzewitz Ilona</b>: a luxusbaloldal felvásárolta az olcsó benzint és drágán adta el, ami ellen úgy lépett fel a kormány, hogy felemelte a benzin árát</span>
<span class="szoveg"><b>Bartus László</b> államtitkot sértve felfedi Orbán, orosz titkosszolgák által Trumpnak továbbított követeléslistáját</span>
<span class="szoveg"><b>Farkasházy Tivadar</b> hírneves miniszterekről, Pingről, Pangról, Pongról és Szijjártóról</span>
<span class="szoveg"><b>Dési János</b>: az államtitkárok gerinces emberek, egy tanárfize­tésnyi pénzért már le se hajolnak, nehogy meghúzzák a derekukat</span>
<span class="szoveg"><b>Verebes István</b> a Moszkvics-nemzetgazdaság Mercedese­sítéséről</span>
<span class="szoveg">Az év hírei</span>
<span class="szoveg">A Heti Kamu megtudta: Mészáros váltja Matolcsyt a Nemzeti Bank élén</span></div><div class="box-kep"><img src="http://www.hocipo.hu/images/sajatad/kaphato-300.jpg" border="0"></div><div id="box-fb" style="height: 128px!important">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fhocipo&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;border_color=f5f5f5&amp;stream=false&amp;header=false" style="border:none; overflow:hidden; width:300px; height:128px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
</div><div style="margin-top: 0px; "><img src="/templates/dizajn-elemek/hirdetes-300x15.png"></div>
<div class="box-kep">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2811243381447444";
/* hocipo.hu aloldal box */
google_ad_slot = "1324834501";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div><div class="box-kep"><iframe src="/jobbdobozok/lotto/lotto.html" frameborder="0" height="302" scrolling="no" width="300"></iframe></div><div class="box-kep"><a href="http://www.hocipo.hu/content/view/narancskonyv"><img src="http://www.hocipo.hu/images/sajatad/narancskonyv-300.jpg" border="0"></a></div><div style="margin-top: 0px; "><img src="/templates/dizajn-elemek/hirdetes-300x15.png"></div>
<div class="box-kep">
<script type="text/javascript" async="true" charset="utf-8" src="http://hu.search.etargetnet.com/generic/advert.php?g=ref:46950,area:300x300,tabl:4,divid:,design_name:custom,border_color:9a9a9a,border_style:simple,background_opacity:100,background_color:f5f5f5,hover_back:,title_color:264893,text_color:404040,url_color:264893,h_title_color:264893,h_text_color:404040,h_url_color:264893,freespace:0,logo_type:1,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:0,fsi:11,font:tahoma,require_login_pass:,login_pass:,show_in_fb:,show_in_fb_text:" ></script>
</div><div class="box">
<span class="cim">GYENGÉBBEK KEDVÉÉRT</span>
<span class="szoveg">Képaláírásaink a képzelet szüleményei, nem a rajtuk szereplők mondták. &bull; A Hócipő hírei álhírek. &bull; A Képzelt riportok álinterjúk, nem az azokban nevesített személyek szólalnak meg bennük. &bull; Legyen résen: oldalunkon a valódiak mellett alkalmanként álhirdetések is előfordulnak &bull; A Föld gömbölyű.</span>
</div></div>
<!-- content right end -->
<div class="clearfloat"></div>
<!-- bannerhely nyito also szeles, ez megint más a nyitólapon és más a cikkoldalakon -->
<div style="float: left; margin-top: 14px; "><img src="/templates/dizajn-elemek/hirdetes-90x15.png" align="left"></div>
<div class="banner-footer">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2811243381447444";
/* hocipo.hu site bottom */
google_ad_slot = "1058601586";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="banner-footer-barcode"></div>

</div>
<!-- content end -->

<!-- footer begin -->
<div id="footer-container">
<div class="footer-menu"><a class="menu" href="/content/view/impresszum">IMPRESSZUM</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/hocipo_anno">HÓCIPŐ ANNO</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/elofizetes">ELŐFIZETÉS</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/kapcsolat">KAPCSOLAT</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/media_ajanlat">MÉDIA AJÁNLAT</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/szerzoi_jogok_copyright">SZERZŐI JOGOK</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/adatvedelmi_nyilatkozat">ADATKEZELÉS</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/gyik">GYIK</a></div>
<div class="footer-copy">&copy; HÓCIPŐ KFT. 1989-2022 - MINDEN JOG FENNTARTVA!</div>
<div class="clearfloat"></div>
</div>
<!-- footer end -->
</div>

<!-- site end -->
</div>
</body>
</html>