﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta lang="hu" name="keywords" content="lehet,népek,kevert,március,május,hertz,elektronikus,elvégre,értem,magyar,európai,politikusok,legalábbis,európán,fajú,állítás,ellentétben,elnyertek,magyarországon,fogja,hócipő,szerkesztőség,szerző" />
<meta lang="hu" name="description" content="Komoly vita tárgya lehet, hogy legfőbb urunk vezető hűbéresei el is hisznek mindent, amit mond, vagy csak az üzlet miatt bólogatnak rá akkorákat, hogy a homlokuk hangos koppanással landol az asztalon. A hívők elragadtatottságában pedig ne kételkedjünk, tekintsük a tudomány számára figyelembe veendő területnek, elvégre hittudomány is van a világon, sőt! Jelen szavazásunk öt dologban különbözik az eddigiektől.  1. Nemcsak a holdudvarra, hanem politikusok, magas…" />
<meta property="og:url" name="" content="http://www.hocipo.hu/content/view/23798_hocipo_tudosokszavazas" />
<meta property="og:title" name="" content="Hócipő szerkesztőség: TUDÓSOK – Szavazás" />
<meta property="og:description" name="" content="Szavazzon legfőbb urunk vezető hűbéreseinek legjelentősebb tudományos megnyilvánulásaira, az energiacellától a fénylényeken és az időjárás-betiltáson át a kevert fajú népekig." />
<meta property="og:image" name="" content="http://www.hocipo.hu/images/fb/hocipo_fb.jpg" />
<script type="text/javascript" src="/assets/2cc1747d/core.js"></script>
<script type="text/javascript" src="/assets/2cc1747d/common.js"></script>
<script type="text/javascript" src="/assets/2cc1747d/cms/cms.js"></script>
<script type="text/javascript" src="http://platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	window.___gcfg = {lang: 'hu'};
						(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
/*]]>*/
</script>
<title>Hócipő szatirikus kéthetilap - Hócipő szerkesztőség: TUDÓSOK – Szavazás</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="hu-hu" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="language" content="hungarian" />
<meta name="robots" content="noarchive" />
<meta name="copyright" content="Hócipő Kft." />
<meta name="viewport" content="width=980, user-scalable=yes" />
<link href="/templates/css/hocipo.css" rel="stylesheet" type="text/css" charset="utf-8" />
<link href="/templates/css/cikk.css" rel="stylesheet" type="text/css" charset="utf-8" />
<link rel="shortcut icon" href="/templates/favicon.ico" type="image/x-icon"  />
<link rel="icon" href="/templates/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Hócipő.hu" href="http://www.hocipo.hu/rss/generate" />

<!-- fb meta statikus -->
<meta property="og:site_name" content="Hócipő szatirikus kéthetilap"/>
<meta property="og:author" content="Hócipő szatirikus kéthetilap"/>
<meta property="og:type" content="article"/>
<meta property="fb:admins" content="100000670796796,1356606757"/>
<!-- fb meta statikus end -->

<script src="/js/jquery-1.7.2.min.js" type="text/javascript" charset="utf-8"></script>

<!-- nyitolapon 24/7/30 / cikkoldalon legrissebb/legolvasottabb doboz javasctiptje -->
<script type="text/javascript"> function cserelo(interval) {
if (interval == "24ora") {document.getElementById("cserelo_szoveg").innerHTML = "<ul class='cikklista'><li class='h3'><a href='#'>Ürmös Zsolt és Varga Ferenc József: Schmitt Pali Madár</a></li><li class='h3'><a href='#'>Lengyel László: Ugye megmondtam?</a></li><li class='h3'><a href='#'>Smuzewitz Ilona: Megöljük Lajost!</a></li><li class='h3'><a href='#'>Farkasházy Tivadar: Az újságírás vége 4.</a></li><li class='h3'><a href='#'>Uj Péter: Kis Magyar South park</a></li></ul>";}
if (interval == "7nap") {document.getElementById("cserelo_szoveg").innerHTML = "<ul class='cikklista'><li class='h3'><a href='#'>Megyesi Gusztáv: Hóbagoly</a></li><li class='h3'><a href='#'>Bartus László: Amerikai anzix</a></li><li class='h3'><a href='#'>Buzsik Zsolt: Matolcsyval álmodtam</a></li><li class='h3'><a href='#'>Uj Péter: Szák, szák, teli szák</a></li><li class='h3'><a href='#'>Varga Ferenc József: Diáklázadás!</a></li></ul>";}
if (interval == "30nap") {document.getElementById("cserelo_szoveg").innerHTML = "<ul class='cikklista'><li class='h3'><a href='#'>Váncsa István: Fingassunk békát kő alatt</a></li><li class='h3'><a href='#'>Andrassew Iván: Rémek a szellemvasútból</a></li><li class='h3'><a href='#'>Bakács Tibor Settenkedő: Árokparti sakkparti</a></li><li class='h3'><a href='#'>Smuzewitz Ilona: Így élj meg 47 ezer forintból</a></li><li class='h3'><a href='#'>V. I. Lenin: Kommunista Kiáltvány</a></li></ul>";}
} </script>

<!-- adminbol egyes cikkekhez jovo egyedi javascriptek helye - begin -->
<!-- adminbol egyes cikkekhez jovo egyedi javascriptek helye - end -->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9439982-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Elég csak cikkoldalon, bár tulajdonképpen itt is maradhat a Google+ és a Tumblr megosztás gombjainak kötelező scriptjei -->
<script type="text/javascript" src="http://platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</head>

<body bgcolor="#b5b5b5">
<!-- cikkek tehessenek bele onLoad="valami"-t -->

<div id="site-bg">

<!-- site begin -->
<div id="page-main" style="background-color: #ffffff;">

<!-- header begin -->
<div id="header">
<div class="logo" onclick="core.go( 'http://www.hocipo.hu' );"><img src="/templates/logos/nh.png"/></div>
<div class="menu-container"><a class="menu" href="http://www.hocipo.hu">NYITÓLAP</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/archive/search">ARCHÍVUM</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/elofizetes">ELŐFIZETÉS</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/honderu_alapitvany">HONDERŰ ALAPÍTVÁNY - 1%</a></div>
<div class="menu-fb"><a href="http://www.facebook.com/hocipo" target="_blank" alt="Hócipő @ facebook"></a></div>
<div class="menu-tw"><a href="http://www.twitter.com/hocipo" target="_blank" alt="Hócipő @ twitter"></a></div>
<div class="menu-rss"><a href="http://www.hocipo.hu/rss/generate" target="_blank" alt="Hócipő RSS"></a></div>
<div class="menu-banner"></div>

<div id="searchcontainer">
<form name="kereso" method="get" onsubmit="core.go( 'http://www.hocipo.hu/archive/search/words=' + document.getElementById( 'searchWords' ).value ); return false;">
<input type="text" class="searchbox" name="searchWords" id="searchWords" value="" />
<input name="image" type="image" class="searchbox_submit" value="" src="/templates/dizajn-elemek/spacer.gif" />
</form>
</div>
</div>
<!-- header end -->

<!-- content begin -->
<div id="content-main" lang="hu">

<!-- content left begin -->
<div id="content-left">

<!-- Tartalom, előtte cikkoldalon fejléc és a "cikk konténer"-szakasz, pl: <div class="rovat-kult"></div><div class="cikk"> -->
				<div class="rovat-szavazas"></div>
	
<div class="cikk">
<h1>TUDÓSOK – Szavazás</h1>
<div class="szerzo">Hócipő szerkesztőség</div>	<div class="email"><a href="mailto:?subject=[hocipo.hu] Hócipő szerkesztőség: TUDÓSOK – Szavazás&amp;body=Hócipő szerkesztőség: TUDÓSOK – Szavazás%0D%0A%0D%0ASzavazzon legfőbb urunk vezető hűbéreseinek legjelentősebb tudományos megnyilvánulásaira, az energiacellától a fénylényeken és az időjárás-betiltáson át a kevert fajú népekig.%0D%0A%0D%0A%0D%0Ahttp://www.hocipo.hu/content/view/23798_hocipo_tudosokszavazas">Küldés e-mailben</a></div>
	<div class="print"><a href="/content/print/23798_hocipo_tudosokszavazas" target="_blank">Nyomtatás</a></div>
	<div class="fb"><script src="http://connect.facebook.net/hu_HU/all.js#xfbml=1"></script><fb:like send="false" layout="button_count" width="50" show_faces="false" action="like" font="trebuchet ms"></fb:like></div>
<div class="datum">2022. 07. 28. &middot; Hócipő 2022/17</div>
<span class="szoveg">Komoly vita tárgya lehet, hogy legfőbb urunk vezető hűbéresei el is hisznek mindent, amit mond, vagy csak az üzlet miatt bólogatnak rá akkorákat, hogy a homlokuk hangos koppanással landol az asztalon. A hívők elragadtatottságában pedig ne kételkedjünk, tekintsük a tudomány számára figyelembe veendő területnek, elvégre hittudomány is van a világon, sőt! Jelen szavazásunk öt dologban különbözik az eddigiektől.<br />
<br />
1. Nemcsak a holdudvarra, hanem politikusok, magas állami pozíciót elnyertek megállapításaira is kitekintünk, elvégre elméleti fejtegetéseivel, posztulátumaival bárki gazdagíthatja a tudományt.<br />
<br />
2. Nemcsak egy állítás, egy tagadás is lehet mérföldkő egy tudomány területén, legalábbis kiindulópont, gondoljunk csak Kopernikuszra, aki Ptolemaiosz geocentrikus világképe tagadásával kezdte, aki szerint a Föld a világmindenség közepe, s így jutott el a heliocentrikushoz, hogy az vele ellentétben a Nap, ez később leszűkült a Naprendszerre. Bár ezzel már Herakleidész és Arisztarkhosz is foglalkozott majdnem kétezer évvel korábban, de nekik még nem volt ilyen jó sajtójuk hozzá.<br />
<br />
3. Ezúttal mérünk is, elvégre a sorsunkra annyira kiható választások is azt teszik, bár internetes olvasóinknak nehéz dolguk volt, mivel különböző tudományágakat kellett összevetniük.<br />
<br />
4. Hogy a verseny érdekesebb legyen, nem szakterületük megállapításait vetjük össze, hanem amikor idegen területekre, nem, korántsem tévedtek, hanem kirándultak. Egy személy esetében tettünk kivételt. hiszen egy miniszterelnöknek egy kicsit mindenhez értenie kell.<br />
<br />
5. Szinte már minden szóba jöhető díjat elnyertek, kivéve kormányfőnket, aki Kádárral és Rákosival ellentétben nem osztogat ordókat magának. Bár mára már a Magyar Népköztársaság Zászlórendjének se a gyémántokkal, se a rubinokkal ékesített fokozata sem létezik, ám így sem tudunk sokmilliós díjakkal vetekedni, jelzők esetében viszont határ a csillagos ég, ezekről az olvasók döntenek, mi így állapítottuk meg a fokozatokat: borotvaeszű, okostojás, agyas bubu, észkombájn, agytröszt, tálentum, fenomén, bölcs, lángész, géniusz, lángelme, zseni, egy követ fúj Einsteinnel.<br />
<br />
<b>Kérjük, hogy az ön által legjelentősebb tudományos kiejelentésekre adjon magasabb pontszámot, a kevésbé bornírtokra alacsonyabbat, és ne csupa egyest meg tízest:</b></span><br />
<br />
<br />
<form action="http://www.hocipo.hu/szavazasok/2022-tudos.php" method="post" name="2022-tudos">
	<span class="szoveg"><b>Bayer Zsolt</b><br />
	Oroszország nem fogja megtámadni Ukrajnát, ezt egy hülye is tudja. <i>(2022. január 30.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z01" type="radio" value="z0101" /> 1 │ <input name="z01" type="radio" value="z0102" /> 2 │ <input name="z01" type="radio" value="z0103" /> 3 │ <input name="z01" type="radio" value="z0104" /> 4 │ <input name="z01" type="radio" value="z0105" /> 5 │ <input name="z01" type="radio" value="z0106" /> 6 │ <input name="z01" type="radio" value="z0107" /> 7 │ <input name="z01" type="radio" value="z0108" /> 8 │ <input name="z01" type="radio" value="z0109" /> 9 │ <input name="z01" type="radio" value="z0110" /> 10</div>
	<br />
	<hr />
	<br />
	<span class="szoveg"><b>Bencsik András</b><br />
	Rohadt nagy járvány. Legalábbis ami a médiában végigszaladt. Mintha egy világméretű kísérletet futtattak volna le, amely révén azt akarták kideríteni, hogy megfelelően kiépített propagandával el lehet-e hitetni az emberekkel egy rettenetes világjárvány fenyegetését úgy, hogy a valóságban nincs semmiféle járvány, annak halvány nyoma sem? A válasz: igen. <i>(2020. március 6.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z02" type="radio" value="z0201" /> 1 │ <input name="z02" type="radio" value="z0202" /> 2 │ <input name="z02" type="radio" value="z0203" /> 3 │ <input name="z02" type="radio" value="z0204" /> 4 │ <input name="z02" type="radio" value="z0205" /> 5 │ <input name="z02" type="radio" value="z0206" /> 6 │ <input name="z02" type="radio" value="z0207" /> 7 │ <input name="z02" type="radio" value="z0208" /> 8 │ <input name="z02" type="radio" value="z0209" /> 9 │ <input name="z02" type="radio" value="z0210" /> 10</div>
	<br />
	<hr />
	<br />
	<span class="szoveg"><b>Pataky Attila</b><br />
	Csak a Naprendszerünkben 1250 bolygón lehet hozzánk hasonló élet. Az oroszok, az amerikaiak és a kínaiak 1964 óta ott vannak a Marson kiegyezve az őslakókkal és a Szíriusz A-ról és B-ről érkező egyéb fajokkal. Erről már az ókorban is tudtak. Örökéletű fénylények vagyunk, jövünk-megyünk, életkapu-halálkapu, lejövünk, tanulunk, javítgatunk.</span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z03" type="radio" value="z0301" /> 1 │ <input name="z03" type="radio" value="z0302" /> 2 │ <input name="z03" type="radio" value="z0303" /> 3 │ <input name="z03" type="radio" value="z0304" /> 4 │ <input name="z03" type="radio" value="z0305" /> 5 │ <input name="z03" type="radio" value="z0306" /> 6 │ <input name="z03" type="radio" value="z0307" /> 7 │ <input name="z03" type="radio" value="z0308" /> 8 │ <input name="z03" type="radio" value="z0309" /> 9 │ <input name="z03" type="radio" value="z0310" /> 10</div>
	<br />
	<hr />
	<br />
	<span class="szoveg"><b>Szijjártó Péter</b><br />
	Felvetődhet a kérdés, hogy lehet, hogy egy külügyminiszter foglalkozik az űrrel kapcsolatos kérdésekkel. Erre az a válaszunk, hogy mivel az űr Magyarország határain kívül található, ezért külügyi kérdés. <i>(2020. május 29.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z04" type="radio" value="z0401" /> 1 │ <input name="z04" type="radio" value="z0402" /> 2 │ <input name="z04" type="radio" value="z0403" /> 3 │ <input name="z04" type="radio" value="z0404" /> 4 │ <input name="z04" type="radio" value="z0405" /> 5 │ <input name="z04" type="radio" value="z0406" /> 6 │ <input name="z04" type="radio" value="z0407" /> 7 │ <input name="z04" type="radio" value="z0408" /> 8 │ <input name="z04" type="radio" value="z0409" /> 9 │ <input name="z04" type="radio" value="z0410" /> 10</div>
	<br />
	<hr />
	<br />
	<span class="szoveg"><b>Kövér László</b><br />
	Vannak olyan országok, államok, politikai elitek, nemzeti politikusok, akik elérkezettnek látják az időt, hogy több évszázados sérelmeiket, frusztrációikat leverjék az oroszokon. Nem fog nekik sikerülni. Van egy másik megközelítési lehetőség is, hogy itt nem is egy amerikai-orosz háború zajlik, hanem egy amerikai-kínai. <i>(Bayer show, 2022. május 15.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z05" type="radio" value="z0501" /> 1 │ <input name="z05" type="radio" value="z0502" /> 2 │ <input name="z05" type="radio" value="z0503" /> 3 │ <input name="z05" type="radio" value="z0504" /> 4 │ <input name="z05" type="radio" value="z0505" /> 5 │ <input name="z05" type="radio" value="z0506" /> 6 │ <input name="z05" type="radio" value="z0507" /> 7 │ <input name="z05" type="radio" value="z0508" /> 8 │ <input name="z05" type="radio" value="z0509" /> 9 │ <input name="z05" type="radio" value="z0510" /> 10</div>
	<br />
	<hr />
	<br />
	<span class="szoveg"><b>Reviczky Gábor</b><br />
	Az ember önrezgése öt hertz, a boldog emberé ötven hertz. Tudományos kutatások nem mutatják ki, de nekem meggyőződésem, hogy az emberek azért kapják el a koronavírust, mert a félelem miatt alacsony az önrezgésük. Pedig a „betolakodónak” húsz hertz fölött már esélye sem lenne. Tavaly március 11-én, amikor a kormány kihirdette a veszélyhelyzetet, az első dolgom az volt, hogy a feszületet kitettem az ajtómra, és ezáltal meghívtam Jézust az otthonomba. Megígértem neki, hogy itt mindig szeretet fogja várni. Megkértem, hogy védje meg a családomat. S bizony azóta sem fertőződött meg a családban senki. <i>(2021. május 25.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z06" type="radio" value="z0601" /> 1 │ <input name="z06" type="radio" value="z0602" /> 2 │ <input name="z06" type="radio" value="z0603" /> 3 │ <input name="z06" type="radio" value="z0604" /> 4 │ <input name="z06" type="radio" value="z0605" /> 5 │ <input name="z06" type="radio" value="z0606" /> 6 │ <input name="z06" type="radio" value="z0607" /> 7 │ <input name="z06" type="radio" value="z0608" /> 8 │ <input name="z06" type="radio" value="z0609" /> 9 │ <input name="z06" type="radio" value="z0610" /> 10</div>
	<br />
	<hr />
	<br />
	<span class="szoveg"><b>Széles Gábor</b><br />
	Energiacella lesz és az energiacellának szerepe lesz abban, hogy Magyarországon olcsó legyen az áram. Áttörés! Indiában végre meg merték építeni az ingyen-energiás generátort. Magyarországon ugyanez elhallgattatva! Vannak olyan energiacellák, amelyek akkor működnek, ha olcsó energiát pakolnak bele. <i>(2015)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z07" type="radio" value="z0701" /> 1 │ <input name="z07" type="radio" value="z0702" /> 2 │ <input name="z07" type="radio" value="z0703" /> 3 │ <input name="z07" type="radio" value="z0704" /> 4 │ <input name="z07" type="radio" value="z0705" /> 5 │ <input name="z07" type="radio" value="z0706" /> 6 │ <input name="z07" type="radio" value="z0707" /> 7 │ <input name="z07" type="radio" value="z0708" /> 8 │ <input name="z07" type="radio" value="z0709" /> 9 │ <input name="z07" type="radio" value="z0710" /> 10</div>
	<br />
	<hr />
	<br />
	<span class="szoveg"><b>Rogán Antal</b><br />
	Büszke vagyok arra, hogy az elmúlt három évben olyan elektronikus aláírással kapcsolatos eljárás kifejlesztésében és szabadalmi bejegyzésében vehettem részt, amely értéket teremt. Az általunk szabadalmaztatott elektronikus aláíráson alapuló eljárást alkalmazza ügyfélpontjain az ország legnagyobb távközlési szolgáltatója, ügyeik intézésekor százezernyi magyar polgár használja az általunk kifejlesztett elektronikus aláírást. <i>(2016. augusztus 10.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z08" type="radio" value="z0801" /> 1 │ <input name="z08" type="radio" value="z0802" /> 2 │ <input name="z08" type="radio" value="z0803" /> 3 │ <input name="z08" type="radio" value="z0804" /> 4 │ <input name="z08" type="radio" value="z0805" /> 5 │ <input name="z08" type="radio" value="z0806" /> 6 │ <input name="z08" type="radio" value="z0807" /> 7 │ <input name="z08" type="radio" value="z0808" /> 8 │ <input name="z08" type="radio" value="z0809" /> 9 │ <input name="z08" type="radio" value="z0810" /> 10</div>
	<br />
	<hr />
	<br />
	<span class="szoveg"><b>Müller Cecília</b><br />
	Számos alkalommal felhívtam a figyelmet arra, hogy egy laboratóriumi vizsgálat önmagában nem elégséges ahhoz, hogy megnyugvást keletkeztessen… Tegnap olvastam, hogy beszüntetik a tesztelést az egyik országban, mert semmi értelmét nem látják… <i>(2020. március 18.)</i> Ha nem vagyunk betegek, a maszk viselése még káros is lehet. Egészséges embernek nincs szüksége maszkra. <i>(2020. március 26.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z09" type="radio" value="z0901" /> 1 │ <input name="z09" type="radio" value="z0902" /> 2 │ <input name="z09" type="radio" value="z0903" /> 3 │ <input name="z09" type="radio" value="z0904" /> 4 │ <input name="z09" type="radio" value="z0905" /> 5 │ <input name="z09" type="radio" value="z0906" /> 6 │ <input name="z09" type="radio" value="z0907" /> 7 │ <input name="z09" type="radio" value="z0908" /> 8 │ <input name="z09" type="radio" value="z0909" /> 9 │ <input name="z09" type="radio" value="z0910" /> 10</div>
	<br />
	<hr />
	<br />
	<br />
	<span class="szoveg"><b>Schmidt Mária</b><br />
	Mi az, hogy klímaváltozás? Minden változik a világban, semmi se állandó. A klímának kéne állandónak lenni? Nem értem, a szavakat se értem, amiről beszélnek. Nem értem, hogy mi az, hogy klímasemlegesnek kell lenni? Az azt jelenti, hogy betiltják az időjárást? <i>(2019. december 30.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z10" type="radio" value="z1001" /> 1 │ <input name="z10" type="radio" value="z1002" /> 2 │ <input name="z10" type="radio" value="z1003" /> 3 │ <input name="z10" type="radio" value="z1004" /> 4 │ <input name="z10" type="radio" value="z1005" /> 5 │ <input name="z10" type="radio" value="z1006" /> 6 │ <input name="z10" type="radio" value="z1007" /> 7 │ <input name="z10" type="radio" value="z1008" /> 8 │ <input name="z10" type="radio" value="z1009" /> 9 │ <input name="z10" type="radio" value="z1010" /> 10</div>
	<br />
	<hr />
	<br />
	<br />
	<span class="szoveg"><b>Matolcsy György</b><br />
	Mi büszkék vagyunk, hogy Ázsiából jöttünk. Kisgyermekeink fenekén 100-ból 30 esetben hat hétig kis, piros pont van, mint a japán kisgyermekek fenekén. (2012. november 16.) Több ezer évvel ezelőtt a magyar törzsekben az agyoperációk és általában a sebészeti beavatkozás fejlett volt. <i>(2012. december 19.)</i></span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z11" type="radio" value="z1101" /> 1 │ <input name="z11" type="radio" value="z1102" /> 2 │ <input name="z11" type="radio" value="z1103" /> 3 │ <input name="z11" type="radio" value="z1104" /> 4 │ <input name="z11" type="radio" value="z1105" /> 5 │ <input name="z11" type="radio" value="z1106" /> 6 │ <input name="z11" type="radio" value="z1107" /> 7 │ <input name="z11" type="radio" value="z1108" /> 8 │ <input name="z11" type="radio" value="z1109" /> 9 │ <input name="z11" type="radio" value="z1110" /> 10</div>
	<br />
	<hr />
	<br />
	<br />
	<span class="szoveg"><b>Kásler Miklós</b><br />
	A halálos betegségek 70-80 százaléka elkerülhető a tízparancsolat betartásával… Az a népegészségügyi program, amit most a minisztérium összeállított, az a Tízparancsolatból következik, amely egy közel tökéletes népegészségügyi program.</span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z12" type="radio" value="z1201" /> 1 │ <input name="z12" type="radio" value="z1202" /> 2 │ <input name="z12" type="radio" value="z1203" /> 3 │ <input name="z12" type="radio" value="z1204" /> 4 │ <input name="z12" type="radio" value="z1205" /> 5 │ <input name="z12" type="radio" value="z1206" /> 6 │ <input name="z12" type="radio" value="z1207" /> 7 │ <input name="z12" type="radio" value="z1208" /> 8 │ <input name="z12" type="radio" value="z1209" /> 9 │ <input name="z12" type="radio" value="z1210" /> 10</div>
	<br />
	<hr />
	<br />
	<br />
	<span class="szoveg"><b>Orbán Viktor</b><br />
	Az internacionalista baloldalnak van egy csele, egy ideológiai cselvetése: az az állítás, az az állításuk, hogy Európában eleve kevert fajú népek élnek. Ez egy történelmi és szemantikai szemfényvesztés, mert összekever különböző dolgokat. Ugyanis van az a világ, ahol az európai népek összekeverednek az Európán kívül érkezőkkel. Na, az kevert fajú világ. És vagyunk mi, ahol Európán belül élő népek keverednek össze egymással: mozognak, munkát vállalnak, meg átköltöznek. Ezért például a Kárpát-medencében mi nem vagyunk kevert fajúak, hanem egész egyszerűen a saját európai otthonában élő népeknek vagyunk a keveréke. És amikor szerencsés a csillagállás, és jó a széljárás, akkor ezek a népek ráadásul egy ilyen hungaro-pannon mártásban össze is olvadnak, egy saját, új európai kultúrát hozva létre. Ezért harcoltunk mindig. Egymással hajlandóak vagyunk keveredni, de nem akarunk kevert fajúvá válni.</span><br />
	<br />
	<div style="width: 100%; display: block; text-align: center; ">
		<input name="z13" type="radio" value="z1301" /> 1 │ <input name="z13" type="radio" value="z1302" /> 2 │ <input name="z13" type="radio" value="z1303" /> 3 │ <input name="z13" type="radio" value="z1304" /> 4 │ <input name="z13" type="radio" value="z1305" /> 5 │ <input name="z13" type="radio" value="z1306" /> 6 │ <input name="z13" type="radio" value="z1307" /> 7 │ <input name="z13" type="radio" value="z1308" /> 8 │ <input name="z13" type="radio" value="z1309" /> 9 │ <input name="z13" type="radio" value="z1310" /> 10</div>
	<br />
	<hr />
	<br />
	<br />
	<div align="center">
		<input name="redirect" type="hidden" value="http://www.hocipo.hu/content/view/2527" /><input id="2022-tudos" style="font-family: 'DiasparCondensed', Tahoma, Arial, Helvetica, sans-serif; font-size: 33px; text-transform: uppercase; margin: 20px; text-align: center; padding: 10px 15px;" type="submit" value="SZAVAZATOK ELKÜLDÉSE" /></div>
</form></div>


<div class="share">
	<div class="fb"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.hocipo.hu/content/view/23798_hocipo_tudosokszavazas&amp;send=false&amp;layout=standard&amp;width=580&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=tahoma&amp;height=35&amp;appId=352286898128348" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:580px; height:24px;" allowTransparency="true"></iframe></div>
	<div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-related="hocipo" data-lang="hu" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="gp1"><g:plusone size="medium"></g:plusone></div>
	<div class="iwiw"><script type='text/javascript'>document.write("<iframe src='http://iwiw.hu/like.jsp?u="+encodeURIComponent(document.location)+"&title="+encodeURIComponent(document.title)+"&t=ajanlom&s=white' width='220px' height='21px' style='border: none' scrolling='no' frameBorder='0' allowtransparency='true'></iframe>");</script></div>
	<div class="tumblr"><a href="http://www.tumblr.com/share" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></div>
	<div class="linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script></div>
</div>
<div style="margin-top: 0px; margin-bottom: 15px;"><a href="/content/view/honderu_alapitvany"><img border="0" src="../../images/1sz2014/1sz-03.jpg" /></a></div>
<div class="cikkajanlo">
	<div class="left">
		<div class="cim">A Hócipő legolvasottabb cikkei</div>
		<ul class="cikklista">
																<li class="h3"><a href="/content/view/17619_hocipo_zoldseg_gyumolcs"><img src="/templates/ikonok/ico-poll-l.png" />Hócipő szerkesztőség: Zöldség / Gyümölcs</a></li>
																				<li class="h3"><a href="/content/view/20908_vancsa_istvan_hozd_a_penzt_es_kuss">Váncsa István: Hozd a pénzt és kuss!</a></li>
																				<li class="h3"><a href="/content/view/21701_vancsa_istvan_hascsikarast_okoz_vagy_gazdagit">Váncsa István: Hascsikarást okoz vagy gazdagít</a></li>
																				<li class="h3"><a href="/content/view/21901_farkashazy_tivadar_a_nagy_szeptemberi_es_januari_semmitteves_1_resz">Farkasházy Tivadar: A nagy szeptemberi és januári semmittevés - 1. rész</a></li>
																				<li class="h3"><a href="/content/view/20540_para_kovacs_imre_buster_keaton_magyarorszag_miniszterelnoke">Para-Kovács Imre: Buster Keaton, Magyarország miniszterelnöke</a></li>
																				<li class="h3"><a href="/content/view/20539_varga_ferenc_jozsef_gyorfi_pal_blues"><img src="/templates/ikonok/ico-video-l.png" />Varga Ferenc József: Győrfi Pál Blues</a></li>
																				<li class="h3"><a href="/content/view/20910_para_kovacs_imre_egy_tiszta_vo">Para-Kovács Imre: Egy tiszta vő</a></li>
									</ul>
	</div>

	<div class="right">
		<div class="cim">A Hócipő legfrissebb cikkei</div>
		<ul class="cikklista">
																				<li class="h3"><a href="/content/view/23220_smuzewitz_ilona_kettannyelvu_tarifa">Smuzewitz Ilona: Kéttannyelvű tarifa</a></li>
																				<li class="h3"><a href="/content/view/23219_desijanos_a_gyoztes_politikus_torzsfejlodese">Dési János: A győztes politikus törzsfejlődése</a></li>
																				<li class="h3"><a href="/content/view/23218_farkashazy_benedek_fagyjon_le_a_te_tokod_is">Farkasházy Benedek: Fagyjon le a te tököd is!</a></li>
																				<li class="h3"><a href="/content/view/23217_verebes_istvan_alom_alom_edes_alom_alomkep">Verebes István: Álom, álom, édes álom, álomkép</a></li>
																				<li class="h3"><a href="/content/view/23216_vancsa_istvan_ketezer_tonna_szunyoggal_tobb">Váncsa István: Kétezer tonna szúnyoggal több</a></li>
																				<li class="h3"><a href="/content/view/23214_para_kovacs_imre_csaladi_kor">Para-Kovács Imre: Családi kör</a></li>
																				<li class="h3"><a href="/content/view/23228_az_ember_akit_senki_sem_szeret"><img src="/templates/ikonok/ico-video-l.png" />Az ember, akit senki sem szeret</a></li>
													</ul>
	</div>

	<div class="clearfloat"></div>
	<div class="tovabb"><a href="/archive/search">archívum</a></div>
</div>

</div>
<!-- content left end -->

<!-- content right begin -->
<div id="content-right">
<div class="box-ajanlo">
<span class="lapszam"><b>HÓCIPŐ AZ ÚJSÁGOSNÁL</b><br/>2022/16&nbsp;&nbsp;•&nbsp;&nbsp;VII. 27. – VIII. 9.</span>
<img src="/images/elozetes/elozetes-2022-16.jpg"/>
<span class="szoveg"><b>VÁNCSA + PARA + SMUZEWITZ + FARKASHÁZY + KÉRI + VEREBES + DÉSI + TRUNKÓ + SELMECZI + VFJ + ÜRMÖS + MARABU + BÉLABÁTYÓ...</b></span>
<span class="szoveg"><b>Para-Kovács Imre</b>: Hogy nézne már ki a kaméleon és mangalica közös gyereke? Nehogy az afrikai óriáscsiga összefeküdjön egy kocsányos tölggyel!</span>
<span class="szoveg"><b>Váncsa István</b>: Tiborcz István bánni is tud a pénzzel, nevelgeti, tanítgatja, vakargatja a füle tövét, a pénz pedig hálás őneki emiatt</span>
<span class="szoveg"><b>Farkasházy Tivadar</b> elképzelte, mi történt volna, ha áprilisban az ellenzék nyer, és ők szüntetik meg a KATA-t és a rezsicsökkentést</span>
<span class="szoveg"><b>Kéri László</b> komolyan vette kormányunk javaslatait az Unió működésére, sőt, továbbgondolta azt</span>
<span class="szoveg"><b>Smuzewitz Ilona</b>: szabad-e más fajú embereknek házasodni Orbán beszéde után? Hát együtt focizni?</span>
<span class="szoveg"><b>Verebes István</b> nem érti, miért nem kell írnia semmit, ha semmi nem jut eszbe</span>
<span class="szoveg"><b>Dési János</b> szerint a titkosított tűzijáték legfőbb előnye, hogy ha eléggé titkosítva van, nem gyűlik össze annyi ember a rakparton</span>
<span class="szoveg">A Heti Kamu megszólaltatta Gulyás Gergelyt, akinek tüntetők elfoglalták a hídját, így csak annyit tudott mondani, hogy „Hhmmmmm, Hmmmm”</span>
<span class="szoveg">Budai Gyula még mindig alszik a parlamentben</span>
</div><div class="box-kep"><img src="http://www.hocipo.hu/images/sajatad/kaphato-300.jpg" border="0"></div><div id="box-fb" style="height: 128px!important">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fhocipo&amp;width=300&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;border_color=f5f5f5&amp;stream=false&amp;header=false" style="border:none; overflow:hidden; width:300px; height:128px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe>
</div><div style="margin-top: 0px; "><img src="/templates/dizajn-elemek/hirdetes-300x15.png"></div>
<div class="box-kep">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2811243381447444";
/* hocipo.hu aloldal box */
google_ad_slot = "1324834501";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div><div class="box-kep"><iframe src="/jobbdobozok/lotto/lotto.html" frameborder="0" height="302" scrolling="no" width="300"></iframe></div><div class="box-kep"><a href="http://www.hocipo.hu/content/view/narancskonyv"><img src="http://www.hocipo.hu/images/sajatad/narancskonyv-300.jpg" border="0"></a></div><div style="margin-top: 0px; "><img src="/templates/dizajn-elemek/hirdetes-300x15.png"></div>
<div class="box-kep">
<script type="text/javascript" async="true" charset="utf-8" src="http://hu.search.etargetnet.com/generic/advert.php?g=ref:46950,area:300x300,tabl:4,divid:,design_name:custom,border_color:9a9a9a,border_style:simple,background_opacity:100,background_color:f5f5f5,hover_back:,title_color:264893,text_color:404040,url_color:264893,h_title_color:264893,h_text_color:404040,h_url_color:264893,freespace:0,logo_type:1,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:0,fsi:11,font:tahoma,require_login_pass:,login_pass:,show_in_fb:,show_in_fb_text:" ></script>
</div><div class="box">
<span class="cim">GYENGÉBBEK KEDVÉÉRT</span>
<span class="szoveg">Képaláírásaink a képzelet szüleményei, nem a rajtuk szereplők mondták. &bull; A Hócipő hírei álhírek. &bull; A Képzelt riportok álinterjúk, nem az azokban nevesített személyek szólalnak meg bennük. &bull; Legyen résen: oldalunkon a valódiak mellett alkalmanként álhirdetések is előfordulnak &bull; A Föld gömbölyű.</span>
</div></div>
<!-- content right end -->
<div class="clearfloat"></div>
<!-- bannerhely nyito also szeles, ez megint más a nyitólapon és más a cikkoldalakon -->
<div style="float: left; margin-top: 14px; "><img src="/templates/dizajn-elemek/hirdetes-90x15.png" align="left"></div>
<div class="banner-footer">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2811243381447444";
/* hocipo.hu site bottom */
google_ad_slot = "1058601586";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="banner-footer-barcode"></div>

</div>
<!-- content end -->

<!-- footer begin -->
<div id="footer-container">
<div class="footer-menu"><a class="menu" href="/content/view/impresszum">IMPRESSZUM</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/hocipo_anno">HÓCIPŐ ANNO</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/elofizetes">ELŐFIZETÉS</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/kapcsolat">KAPCSOLAT</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/media_ajanlat">MÉDIA AJÁNLAT</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/szerzoi_jogok_copyright">SZERZŐI JOGOK</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/adatvedelmi_nyilatkozat">ADATKEZELÉS</a><img src="/templates/dizajn-elemek/header_menu.gif" /><a class="menu" href="/content/view/gyik">GYIK</a></div>
<div class="footer-copy">&copy; HÓCIPŐ KFT. 1989-2022 - MINDEN JOG FENNTARTVA!</div>
<div class="clearfloat"></div>
</div>
<!-- footer end -->
</div>

<!-- site end -->
</div>
</body>
</html>